Retour à la liste des sujets

Lavage

Fuite bac a lessive LV Whirpool chargement frontal

créé le 04/04/2020 à 17:06 [édité le 04/05/2022 à 20:45]

bonjour.
Je reviens vers vous après plusieurs problèmes de lave linge/vaisselle, qui ont été réparés grace a vos conseils puis aux bonne pièces conseillées!

cette fois cela se passe sur un lave linge Whirlpool chargement frontal: j'ai une fuite d'eau au niveau du bac à lessive, qui fuit au moment du remplissage d'eau (tout le cycle se passe bien sinon, cycle ok, vidange ok, linge propre). j'ai vérifier le bac a lessive, verifier la durite entre le bac à lessive et la cuve... tout est (a l'air) propre, il n’apparaît pas de bouchons de lessive dans la durite entre le bac a lessive et la cuve. Ce qui est étonnant, c'est que la fuite n'est pas systématique... mais quand cela arrive, c'est toujours pendant le remplissage. quand l'eau arrive et après une vingtaine/trentaine de secondes , on voit l'eau qui commence a apparaître autour du bac à lessive et ensuite qui fuit autour de ce bac a lessive (ce n'est pas non plus les grandes eaux, mais un filet permanent pendant cette phase).
J'ai baissé la pression de l'eau à l'arrivée (mais l'electrovanne doit fonctionner pour réguler la pression...) mais c'est pareil.

Tout l'air nickel, est ce que cela peut venir d'un pb de vannes/electrovanne, ou de capteurs qui ne dit plus d'arrêter quand la cuve est pleine? ou ?
si vous pouviez m'aider? Merci d'avance !



le 05/04/2020 à 11:36

Bonjour,
Retirez le tiroir à produits et vérifiez le système de douche des bacs, voir si un jet ne serait obstrué et viserait mal le bac concerné.
Cdt

le 05/04/2020 à 15:52

bonjour,
Merci pour votre retour,
je vais essayer de vérifier. au 1er coup d'oeil, les petits trous dans le haut du bac n'ont pas l'air d'être bouchés.

sinon, j'ai lancé deux cycles hier et nickel, aucune fuite
je viens d'en lancer une et inondation des le début des remplissages...:(
et ca fuit aussi de l'intérieur du bac a lessive (voir photos y a du goute à goutte au moment du remplissage)

le 05/04/2020 à 15:57

oups désolé la photo est à l'envers...
et une autre photo pour montrer la fuite du bac a lessive sur l'avant du LV

le 05/04/2020 à 16:43

rebonjour!

Bac a lessive (ou tiroir à produit) ouvert et aucun petit trou bouché: j'ai pu passer une une pique de broche dans chacun des trous

est ce qu'il peut y a voir une pression d'arrivée d'eau trop forte, avec un dysfonctionnement de l'électrovanne d'arrivée d'eau?

Cdt,
Eric

le 06/04/2020 à 16:59

Vos électrovanne sont ok toutes les deux ?
Cdt

le 06/04/2020 à 21:34

c'est une électrovanne 2 voies, l'impédance est de 3.8k, donc semble ok

Cdt,
Eric

le 06/04/2020 à 21:43

C'est une électrovanne 2 voies alimentée par un seule alimentation

le 15/04/2020 à 19:21

bonjour,
Poursuite des investigations. en baissant la pression d'arrivée d'eau avec le robinet, je constate qu'il n'y a plus de débordement... ne trouvant pas cela normal quand meme, j'ai remonté le système de commande de l'arrivée d'eau: j'ai trouvé un pressostat. en mesurant a sa continuité aux 3 bornes, je ne mesure aucune continuité entre les 3 bornes (cuve vide ou cuve pleine). est ce que ce composant peut être la cause d'un problème avec l'électrovanne? est ce que ce composant semblant défectueux peut être la raison du débordement? ou est ce qu'il y a un autre composant qui régule aussi l'électrovanne ou le niveau de remplissage d'eau?

Cdt,

le 16/04/2020 à 11:10

Il y avait peut être un réducteur de débit dans l'électrovanne et qui est partie dans la durite. A contrôler.
Cdt

le 26/04/2020 à 17:22

bonjour,
le pressostat est HS, ce qui doit pouvoir expliquer les débordements d'eau de manière aléatoire... j'ai commandé la pièce, je verrais bien

Cdt,

le 18/10/2020 à 20:55

Bonjour, j'ai le même lave linge avec exactement la même fuite. Pourriez vous me confirmer si votre problème s'est résolu en changeant le pressostat?

le 18/10/2020 à 21:32

Bonsoir. Oui et non... il y a encore eu qq fuites apres le changement mais en quantité moindre et bcp moins souvent... j ai remarqué aussi qu a 30° ça arrivait plus souvent qun pour les cycles a 40°...alors j ai fait aussi des cycles à 90° pour essayer de bien nettoyer les durites ou autres tuyaux, j ai également lancé des cycles vides avec un produit de nettoyage. Y a encore qq petites fuites mais pas souvent, donc il y a toujours le pb mais je fais avec...si vous faites des manip et que ça marche ça m intéresse !

le 19/10/2020 à 09:19

OK merci beaucoup, je pense que je vais venir un réparateur, je vous tiens au courant.

le 11/11/2020 à 21:55

bonjour ,
j'ai le meme problème que vous citez
avez vous trouvé la cause car j'ai démonter,détartrer, plusieurs fois sans succès
merci de votre retour


le 14/11/2020 à 17:22

Bonjour, avez-vous trouver la solution ? Je rencontre le même problème que vous. Et je me demande si le problème ne vient pas du bac à produit. On dirait que le bas du bac ne colle plus complètement à la machine d’où la fuite. Qu’en pensez-vous ? Je n’arrive pas à mettre la photo elle est trop lourde

le 14/11/2020 à 21:10

Bonjour,
Pour la photo essayez de la compresser dans votre navigateur de photo et choisissez une très faible résolution.
Je vais regarder pour le bas du bac.

le 15/11/2020 à 08:40

Bonjour, voici la photo. Ma belle mère a la même machine que nous, je voulais tester avec son bac à produit. Mais il fuit aussi. Il doit y avoir un problème de fabrication avec cette machine. On les a acheté avec un mois d’écart.

le 22/11/2020 à 22:33

Bonjour à vous,
C'est vraiment surprenant j'ai le même phénomène sur cette machine. j'ai tout démonté...avez vous essayé de retirer le clapet pour la soupline ?

le 27/11/2020 à 22:38

Bonjour, c'est incroyable de voir tous ces messages, moi qui pensais être le seul, me voilà rassuré...en fin presque puisque mon pb n'est toujours pas résolu.
Est ce que benonet a pu avoir la visite de son réparateur?
Pour ma part, j'ai démonté la machine et soufflé les durites de l’électrovanne et lien avec cuve) et aucune fuite interne, le bac me semblait pas bien adhérer au rebord d’où mon envie d'en changer.
Je tiens à préciser que ce bac n'est jamais utilisé (juste dansa le tambour)
Demain je pense redémontrer pour tester éventuellement l'électrovanne.
Je suis comme tous mes prédécesseurs preneur si vous avez une idée.
Merci à tous

le 27/11/2020 à 22:57

bonjour,

les grandes fuites ont repris apres plusieurs semaines sans problème...:(
par rapport à la photo de Stéphanie, mon bac à lessive est bien enfoncé, ie ne dépasse pas comme vous!

Preneur aussi de l'avis du réparateur de Benonet!

le 27/11/2020 à 23:04

Bonsoir, nous avons enlevé le bac où on met l’assouplissant mais ça fuit également.
Nous mettons du coup une serviette dans la poignée du bac à produit et une au sol. Ça ne fuit pas énormément

le 27/11/2020 à 23:44

Au vu des message, nous avons visiblement acheté notre machine tous au même moment :-) (j’adore obsolescence programmée!!)
Heureusement qu'il existe des forums comme celui ci pour espérer trouver une solution à nous pb.

le 28/11/2020 à 17:34

Bonjour, je n'ai finalement pas fait venir de réparateur (compliqué).
Cela fuit toujours aléatoirement, j'ai essayé plusieurs chose comme de passé de l'eau chaude par le bac à lesive pour dissoudre tous les bouchons. Effectivement le calgon se dissout très mal mais cela n'a fonctionné qu'un temps. L'installateur à l'époque m'avait averti de ne pas utiliser de calgon car cela créait des bouchons. Je ne l'ai pas cru pensant qu'il essayait de me faire le pub des produits d'entretion de la marque... avec le recul je me demande si je n'aurais pas dû.
Anyway, en continuant mes recherches, j'ai également vu que ma machine penchait très légèrement vers l'avant. J'ai donc relevé les pieds pour qu'elle penche très légèrement vers l'arrière. Cela ne fait que 4-5 lavage et pour l'instant pas de fuite mais il faudrait attendre au moins un mois pour voir si causalité. N'hésité pas à me relancer pour avoir du nouveau.

le 28/11/2020 à 18:54

Bonjour a tous,

Je viens tout juste de faire réparer la mienne en extension de garantie.

La fuite vient bien du bac a produit. On y voit rien a l'œil nu. Et pourtant c'est bien cette pièce qui fuit.

Le réparateur connaît bien le problème puisqu'il est venu avec la pièce de rechange dans ses mains directement.

Donc vous pouvez changer votre bac a produit complet 😉

le 28/11/2020 à 19:53

Bonjour Chris, merci de votre retour. est-ce que le réparateur a changé que le bac comme sur la photo ou bien a-t-il également changé la poignée du bac à produit et les compartiments pour l’assouplissant ?

le 28/11/2020 à 21:22

Super merci pour le retour, je me doutais bien que ce réservoir devait être défectueux, ce qui est bizarre pour l’avoir démonté’ c’est qu’ il me semblait correcte 🤔.

le 28/11/2020 à 22:22

Il me semble qu'il a changer uniquement le bac et pas le tiroir.
En tout cas, je suis un grand bricoleur, j'ai démonté toute la machine avant de faire appel à la garantie Darty. Je me suis dis il doit y avoir un bouchon ou autre de chose de flagrant. Je n'ai rien vu. Quand le technicien est arrivé avec ce bac, je me suis dis mouais, on verra bien.
C'était bien ça.
Mes fuites d'eau étaient aléatoires, des fois beaucoup d'eau a terre, des fois moins, des fois rien.
Aujourd'hui tout est rentré dans l'ordre.

le 28/11/2020 à 22:31

Quelle différence entre le bac et le tiroir ? Je n’y connais pas grand chose. Le bac c’est que j’ai envoyé en photo ? Merci de votre retour

le 28/11/2020 à 22:45

Oui votre photo c'est le bac seul.

le 28/11/2020 à 22:52

Ok super merci. Bonne soirée
Vous devez être connecté pour participer à ce sujet

Se connecter