Tout-electromenager.fr

Forum pem

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Panne aspi balai Unirapido electrolux ZB2803

Posté par:
Samplast01

Daté du : 09-03-2013 14:42

Hello,
Courant 2012 - Achat d'un aspi balai Electrolux ZB2803 - Appareil sur socle temoin bleu alumé - Je le décroche du socle et appui sur mise en marche-L aspi se lance 1seconde et coupe - Le témoin vert clignote alors - Remise sur le socle pour réinitialisation pas d'amélioration meme au bout de 24H de charge -Ma femme a égaré le ticket et donc SAV Electrolux aux abonnés absents...
Ressorti le balai en poils de crins qui lui n'est jamais en panne!!!Une idée !!! SVP .


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 10-03-2013 14:31

Bonjour,
Sas doute la batterie qui est HS. Elle ne doit plus tenir la charge.
Cdt


Réponse de: Samplast01
Visiteur
posté le : 11-03-2013 12:47

Bizarre,
Samedi 9mars au soir il est reparti -J ai reussi à le mettre en route deux fois de suite - Depuis 2jours plus moyen de le remettre en route ce satané aspi sans fil UNIRAPIDO ELECTROLUX ZB2803- Les sympthoses sont le mêmes qu'au début de ce sujet- Si celà provenait des batteries pourquoi serait il reparti ? Celà ne peut il pas venir de l'iterrupteur ou d'une carte électronique de pilotage ?
Mes recherches sur d'autres FORUM ne donnent rien concernant ces sympthomes .
Ce qui est étrange c est cette impultion de démarrage et coupure quasi instantannement.
A suivre


Réponse de: Stef
Visiteur
posté le : 01-05-2013 14:00

Bonjour,
J'ai exactement le même problème avec mon Unirapido ZB2803 ... cette panne est aléatoire ce qui exclus un pb de batterie : à la mise en marche il s’arrête parfois après 1 seconde et le voyant vert se met a clignoter, en le reposant et en le redémarrant plusieurs fois il peut, quand il le veut, se remettre à fonctionner normalement avec une bonne puissance.
Bravo Electrolux qui était une marque de référence à mes yeux !!!
Si qq1 a résolu ce pb je suis preneur.
Merci.
Stef.


Réponse de: Samplast01
Visiteur
posté le : 05-05-2013 20:39

Bonjour Stef,

Je suis content de voir que je ne suis pas un cas isolé avec ZB2803 en panne. De mon coté aspi sans fil tjs hors service .Balai à l'ancienne et aspi avec fil fonctionne trés bien - Si j'arrive à soulutionner le probléme je mettrai un message en ligne - Tjs pas convaincu que celà vient des batteries.


Réponse de: Stef
Visiteur
posté le : 05-05-2013 21:20

Merci, c'est effectivement rassurant de se sentir moins seul.
Pour moi les batteries ne sont pas en cause car après plusieurs échecs, quand il se décide a démarrer il ne manque pas de puissance et d'autonomie.
Depuis mon dernier message j'ai refait un essai en démontant la brosse rotative en me disant que si elle était coincée elle pouvait être a l'origine de la panne mais il n'en n'est rien ... ça ne marche pas mieux.
A suivre si je trouve qq chose je vous tiens au courant.
Cdt.
Stef


Réponse de: Richie
Visiteur
posté le : 12-05-2013 09:51

Idem pour moi. Rien dans la notice. J'ai nettoyé la brosse qui semblait bien encombrée et lavé les 2 filtres. Et le ticket de garantie n'est pas sur mon lieu de vacances ... Produit chinois et notice indigente qui insiste lourdement sur le tri avant mise au rebut. Maintenant nous savons pourquoi.


Réponse de: alain
Visiteur
posté le : 08-06-2013 08:26

bonjour j ai le meme souci j allume l aspi et puis 30 secondes apres plus rien ,il a 2 jours ...je pense que ce n est pas la batterie vu le nombre de pleinte ...


Réponse de: Stef
Visiteur
posté le : 08-06-2013 10:31

Bonjour.
De notre coté après, avoir retrouvé notre ticket de caisse, nous avons retourné au SAV de Carrefour notre Unirapido.
Il a été déclaré non réparable par le SAV Electrolux (ou le réparateur agréé.
Nous serons donc remboursé.
Il n'y a pourtant pas bcp de pièces (accus + carte électronique) dans cet aspirateur et le moteur fonctionnait très bien !!!???
Conclusion :
- Electrolux n'est plus la marque prestigieuse qu'elle a été,
- Elle continue toutefois a vendre cher des produits fabriqués en Asie dont le cout d'une réparation éventuelle sera forcément plus cher que le cout de fabrication.
- C'était donc la dernière fois que j'achetais un produit de cette marque.


Réponse de: polo
Visiteur
posté le : 20-08-2013 19:48

Meme probleme chez nous. Le témoin vert clignote.
Des temps en temps le balai marche.
Sinon c'est la mort.
Dommage pour cette marque qui pourtant ete tres renommée


Réponse de: jef
Visiteur
posté le : 01-09-2013 09:19

Bonjour.
Idem que vous. J'ai un doute sur ce produit qui devait me faciliter la vie. Mais le fonctionnement aléatoire du ZB2803 me donne la sensation qu'Electrolux nous prend pour des gogos. Est ce que seulement nos désesperations de ce forum arrivent aux oreilles des brillants concepteurs d'Electrolux?


Réponse de: Samplast01
Visiteur
posté le : 01-09-2013 10:42

Hello à tous,
C est moi qui ai lancé cette discussion,de mon coté aspi ZB2803 tjs HS et n 'ai pas l'intension d'en racheter 1 - Je fonctionne depuis la panne à l'ancienne avec balai et aspi avec fil et sans batterie - Travail Nickel.


Réponse de: Richie
Visiteur
posté le : 01-09-2013 20:21

Après avoir retrouvé le ticket de caisse, Carrefour Antibes a remboursé immédiatement. Et maintenant j'ai un balai brosse et une petite pelle qui tiennent moins de place et font le boulot. Honte à Electrolux qui ne s'occupe pas de ce problème.


Réponse de: nalie
Visiteur
posté le : 23-09-2013 23:15

Même souci avec mon aspirateur, depuis déposé au sav.Aurai une réponse dans un mois!


Réponse de: Samplast01
Visiteur
posté le : 24-09-2013 10:07

Je me demmandais ,si en virant les accus et toutes cette électronique de M... à raccorder directement le moteur sur un fil plus long en provenance du transformateur - Celà fera un aspirateur sans fil avec fil (innovation) ... l'essentiel étant qu'il aspire à nouveau!!!
Si il y a un bricoleur parmi vous ,avis ,risque ?


Réponse de: Ewa
Visiteur
posté le : 24-10-2013 10:32

Bonjour
J'ai meme prob et garanti est juste un an et evidement apres ce temps il est en panne , il marche une fois sur 8 , un jour sur 7! Pour 4min soit 2 sec
Je suis decue car le balais meme est tres bien
Je suis degoute par mark si renomé et si cher!


Réponse de: marcel13270
Visiteur
posté le : 24-10-2013 22:38

Bonjour
Même problème. Avant de consulter ce forum j'ai vainement cherché à acheter sur le site d'Electrolux un accus. J'ai l'impression qu'il renient cet appareil : une camelote made in RPC !
Désormais je n'achèterais plus Electrolux.


Réponse de: samgonfle
Visiteur
posté le : 07-11-2013 14:11

Même problème. En charge voyant bleu allumé. Il se lance et se coupe immédiatement avec le voyant vert qui clignote.
De temps en temps il se remet en route mais c'est de plus en plus rare.
Une belle arnaque ce produit !!!!


Réponse de: nalie
Visiteur
posté le : 07-11-2013 14:39

bjr, je fais suite à mon message datant de septembre. Le sav vient enfin de donner un retour... "pas réparable" et pas d'explication. Mon article m'a été remboursé sous forme de points puisque je l'avais acquis avec des points de fidélité auprès d'une grande surface.
Je reprendrai ce type d'aspirateur très pratique mais plus auprès de ce fabriquant c'est sûr!


Réponse de: Jacquie
Visiteur
posté le : 13-07-2014 14:23

Bonjour
J ai un aspirateur balai electrolux ergorapido
Qui depuis ce matin le voyant vert ne s éclaire plus ce qui veut dire qu il ne se met plus en charge pouvez vous me dire à quoi cela est du.? merci


Réponse de: gdae
Visiteur
posté le : 08-12-2014 14:28

si ça clignote vert,c'est souvent parce que le moteur de la brosse consomme trop.
vérifiez que la brosse est propre et remettez le sur chargeur un instant pour réinitialiser


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.