Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 probleme sur machine a laver waltham zepyrus 800

Posté par:
benjea

Daté du : 13-12-2012 15:42

Bonjour
2 voyants clignotent : marche/arret et fin de programme .
la notice dit : panne du système de chauffage ou de la sonde de température
question : est ce que cela vaut le coup de réparer vu que l'on ne sait pas laquelle des deux pièces est défectueuse et de plus cela ne clignotent pas systématiquement tout le temps et sur tout les programmes
merci de la réponse


Réponse de: mimi 54
Visiteur
posté le : 13-12-2012 18:51

bonjour
il vous faut retirer l'avant car la résistance et la sonde se trouvent devant
testez les à l'ohmmètre
normal pour la résistance
à froid puis à chaud pour la sonde
Cdt
michel


Réponse de: rv59160
Visiteur
posté le : 22-12-2012 15:33

bonjour j ai 1 machine a laver waltham DORIS 1000 WAVE MKII
apparemment elle se met en sécurité , car aprés qu elle s arrete on entend 1 bruit comme si le moteur veut partir...quand je la débranche et rebranche 1h aprés elle redémarre mais à peine 30 sec, y aurait il 1 code sécurité à faire comme appuyer plusieurs sec sur la touche play ou 1 piéce à vérifier
merci de votre aide


Réponse de: rv59160
Visiteur
posté le : 28-12-2012 17:23

personne pour m aider pour la panne de la waltham doris 1000 waveMKII??? svp ça devientt urgent j ai utilisé tt mes caleçons^^, je n ai pas les moyens d en acheter 1 autre de suite HELLLLP


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.