Tout-electromenager.fr

Forum cuisson

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Probleme whirlpool obi c31

Posté par:
Mitchmutch

Daté du : 27-11-2012 23:33

Bonjour a tous,
Je suis heureux proprietaire d un four whirlpool obi c31 de chez ikea. J ai, comme beaucoup de gens, eut le probleme du " petit bouton rouge", resolu grace a internet. Merci d ailleurs aux forums.
J ai aujourd hui un nouveau probleme, pour lequel je n ai encore rein trouve.
Je m explique, apres un certain temps de cuisson (totalement aleatoire), les deux petits boutons poussoirs centraux ne repondent plus. J ai deja, il y a deux semaines, contourne le probleme: apres un temps de recherche la panne sur internet et n ayant rien trouve, je me repanche sur mon four...............QUI REMARCHE :-/
Et la, meme scenario, mais sans la fin glorieuse. Les boutons tournants marche, le cadran reponds, la lumiere s alume, mais en appuyant sur le bouton OK, SET, + ou -, rien ne se passe.
Si qq1 a eut le courage de lire mon petit roman et connait une fin qui soit moins tragique, je vous remercie a l avance de me la conter


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 29-11-2012 21:22

Bonjour,
Si c'est pendant la fonctionnement, il est possible que la chaleur déforme légèrement les touches qui ne font plus contact sur l'horloge. La ventilation est elle bien effective en façade ?
Cdt


Réponse de: Mitchmutch
Visiteur
posté le : 30-11-2012 12:24

Bonjour,
C est effectivement pendant le fonctionnement que cela s est produit. Je soupconnais une surchauffe.....
Par contre la ventilation ce fait par derriere, ce que je trouve bizzare pour un four encastre.
Avez vous un conseil pour reparer ceci.
Merci
Cdt


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 30-11-2012 18:43

Modèle précis de votre appareil ?
Cdt


Réponse de: MITCHMUTCH
Visiteur
posté le : 01-12-2012 19:10

Bonjour,
La notice ne mentionne que OBI C 31
Cdt


Réponse de: obi kenobi
Visiteur
posté le : 24-06-2013 14:59

Bonjour,

Je possède un four OBI C 31 depuis 2006.
La fonction chaleur tournante ne fonctionne plus depuis peu.
Quelqu'un a-t-il rencontré un problème similaire ?
Merci par avance pour l'aide que vous m'apporterez.


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.