Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Aquastop!!! = Lave vaisselle en panne!!!

Posté par:
azerty77

Daté du : 02-11-2012 14:44

Bonjour,
Hier mon lave vaisselle Siemens ( il a 8 ans) encore en bon état n'a pas fonctionné.
Pas d'eau dans le lave vaisselle. J'en conclue que la sécurité aquastop c'est mise en fonctionnement. ET pourtant je n'ai pas de fuite sous le lave vaisselle et l'évacuation d'eau n'est pas bouchée. J'ai démonter le pas de vis de mon Aquastop pour nettoyer le petit filtre pour voir si il n'y avait pas de calaire. Bref impossible que l'eau arrive dans mon lave vaisselle.
Qui peut m'aider ? me donner des solutions?
Merci d'avance
Bonne journée.


Réponse de: mimi 54
Visiteur
posté le : 02-11-2012 16:05

bonjour
référence exacte de votre lave vaisselle
penchez le vers l'arrière et ressayez
le lv démarre toujours par une vidange
Cdt
mimi54


Réponse de: VOSGPATTE
Visiteur
posté le : 29-12-2012 22:02

Bonjour et merci d'avance de votre aide .

Mon lave vaisselle qui a plus de vingt ans, a un problème d'alimentation en eau .

En effet, après avoir démonté le système d' Aquastop de situant à l'arrivé en eau, raccord tuyau, la panne est toujours identique .

C'est à dire que l'eau arrive très lentement et le lave vaisselle ne se remplit plus comme avant, ça met un temps fou .

Bien sûr pour palier à cela on le remplit d'eau manuellement et là les programme s'enchaînent normalement, jusqu'à une nouvelle demande en eau pour le rinçage, je suppose .

J'ai démonté les côtés de la machine et je vois bien qu'elle se remplit, mais pas assez vite .

Le flotteur fonctionne, quand l'eau arrive à le faire remonter jusqu'à faire basculer le contacteur, elle passe en mode lavage .

Merci d'avance

Martial


Réponse de: mimi 54
Visiteur
posté le : 29-12-2012 22:16

bonjour
si l'acquastop est propre(il y a deux filtres)
et que l'eau n'arrive pas bien,changez l'acquastop
Cdt
michel


Réponse de: VOSGPATTE
Visiteur
posté le : 29-12-2012 22:27

L'aquastop fonctionne, puisque l'eau arrive, mais c'est sur qu'il n'y a pas assez de débit .
L'électrovanne de l'aquastop est ouvert ou fermé, si je ne me trompe pas ?
Donc comment se fait il que le débit est limité ?
Ce qui est sur, c'est que à l'oreille on entend bien qu'elle débite moins .
Merci


Réponse de: mimi 54
Visiteur
posté le : 29-12-2012 22:52

re
j'ai déja eu ce problème
acquastop à remplacer
Cdt
michel


Réponse de: VOSGPATTE
Visiteur
posté le : 29-12-2012 22:58

Ok, on peut changer l'aquastop ou les tuyaux avec aquastop complet
Il y aura les fils électrique à raccorder si on change que l'aquastop ?
Merci


Réponse de: mimi 54
Visiteur
posté le : 30-12-2012 09:09

bonjour
il existe un kit de remplacement
donnez moi la référence exacte de l'appareil(en haut de la porte,ou en haut à droite)
Cdt
michel


Réponse de: VOSGPATTE
Visiteur
posté le : 30-12-2012 10:52

Bonjour,
Voici le numéro
SN25309EU/08


Réponse de: mimi 54
Visiteur
posté le : 30-12-2012 11:19

bonjour
malheureusement il se change complet
réf119923
allez chez le partenaire en pièces détachées
prix 96,90 euros
Cdt
michel


Réponse de: VOSGPATTE
Visiteur
posté le : 30-12-2012 11:26

Ouille ça coûte un bras !!!
Question :
Peut-on adapter un autre aquastop à la place du mien, exemple d'un autre modèle de même marque ou Bosch ?
De toute façon on peut couper le fil électrique, le ressouder et bien le protéger ?
Il n'y a pas de sens pour les fils électrique, il me semble, c'est juste une alimentation ?
Merci


Réponse de: mimi 54
Visiteur
posté le : 30-12-2012 11:36

re
oui c'est ce que je fais
il existe des cosses raccord isolées (à pincer)
c'est de toute facon un électrovanne
sur le votre il y a une sécurité mécanique en plus
mais cela ne change rien
sauf le prix(la moitié)
Cdt
michel


Réponse de: VOSGPATTE
Visiteur
posté le : 30-12-2012 11:44

Ok Merci Michel
Je vais faire le tour dans les boutiques d'électro-ménager du coin au cas ou ils auraient ce genre de pièce sur un appareil au rebus.
Décidément tout tombe en panne en même temps chez moi, j'ai eu ma machine à café Saeco Touch le mois dernier, qui m'a tenu tête un moment, j'avais un engrenage qui avait un plat, juste avant la vanne multi-voie .
Bon réveillon et meilleurs voeux .
Martial


Réponse de: mimi 54
Visiteur
posté le : 30-12-2012 12:05

re
c'est encore mieux comme solution et moins onéreuse
j'ai aussi une machine saecco(giro2)
j'en suis très content,c'est la deuxième de cette marque
je vous souhaite à vous et votre famille de joyeuses fètes de fin d'année et des encouragements
vous n'ètes pas toujours seul
des gens comme nous sommes là pour vous aider
Cdt
michel


Réponse de: boes38
Visiteur
posté le : 12-12-2015 12:35

Bonjour, je viens de remplacer l'aquastop de mon lave vaisselle Bosch. En début de cycle, la vidange se fait, puis l'eau arrive, mais ensuite il semble y a voir un blocage(décompte minutes bloqué): on entend un bruit de moteur dans le bas du lave vaisselle, mais c'est tout.
J'ai essayé plusieurs programmes, mais c'est pareil.
Merci d'avance pour vos suggestions..
JP


Réponse de: zaz32
Visiteur
posté le : 10-03-2017 18:04

Bonjour,
Pareil, je viens de changer mon aquastop et après un lavage à vide sans problème, je viens de refaire un cycle avec le lave-vaisselle remplit et il semble que l'aquastop soit retombé en panne !! (à 45€ l'aquastop ça fait un peu ch....!!!)
Sans parler d'un vague odeur de brûlé...J'ai pensé qu'il y a avait eu court-circuit, mais à première vue je ne vois rien de fondu (de l'extérieur du fil)...Je vais devoir tout rouvrir pour vérifier à l'intérieur, pfff...
Quelqu'un à une idée de l'origine de la panne ?
j'oubliais, mon lave-vaisselle est un Bosch.
Merci d'avance pour votre aide !!


Réponse de: Cardiphil
Visiteur
posté le : 30-11-2017 17:12

Bonjour,
mon lave-vaisselle intégrable Siemens (SN66.....de 8 ans)) ne fonctionne plus....Le voyant d’alimentation d’eau clignote m’ indiquant une anomalie d’arrivée d’eau.
Son Tuyau de vidange est branché sur le siphon de l’évier dont l’évacuation générale s’était bouchée.... j’ai procéder au nettoyage du siphon et du tuyau d´’évacuation mais l’eau ne semble plus arriver dans mon lave-vaisselle, je pense qu’il s’agit d’un problème d’Aqua stop qui se serait bloqué suite à une mauvaise vidange.
J’ai lu plus haut dans le forum qu’il fallait pencher le lave-vaisselle sur l’arrière, ce que j’essaierai de faire une fois sorti de son logement mais si cela ne fonctionne pas ,que puis-je vérifier, vaut-il changer l’aquastop Ou selon le prix qui semble annoncé Excessif,changer directement le lave-vaisselle.?
Merci pour vos infos et conseils
Cordialement


Réponse de: Véronique
Visiteur
posté le : 22-09-2018 17:14

Bonjour,

Mon lave-vaisselle SIEMENS SN26U891FF indique "problème arrivée d'eau". L'eau n'arrive plus, est-ce l'aquastop ? Cette pièce peut elle être changée par nos soins et si oui, où la trouve t-on ? Merci de votre aide.


Réponse de: Louis
Visiteur
posté le : 24-09-2018 02:31

Bonjour,

J'ai un lave vaisselle SIEMENS SL64530 de quelques années. J'ai du le stocker pendant presque 3 ans. A la remise en marche......panne. Il ne démarre plus correctement. J'ai regardé des forums et j'ai nettoyer l'échangeur du coté gauche de l'appareil, ainsi que les flotteur et ventouse du même coté.
Après cela la machine se met en route, tire de l'eau et vidange sans arrêt ou alors s'arrête et indique défaut F. Dans tous les cas les hélices de lavage ne se mettent pas en route. J'ai aussi nettoyer les filtre de l'aquastop et essayer de nettoyer l'aquastop en lui mettant du jus de citron et du vinaigre blanc pendant plusieurs heures. L'eau arrive, mais je ne crois pas assez ou alors il y a un autre soucis.

Qui peut m'aider?

Cordialement

Louis


Réponse de: Joper
Visiteur
posté le : 02-10-2018 14:30

Bonjour à tous,
Depuis un certain temps j'ai de l'eau qui remonte dans la cuve du lave vaisselle Faure. Je fais un début de programme pour évacuer cette eau et elle revient avec un volume différent plusieurs fois jusqu'à ce qu'il n'y ait pus d'eau au niveau du filtre.
Je précise que le robinet d'arrivée d'eau est fermé,la machine est arrêtée. J'ai mesuré la quantité d'eau prise lors d'un cycle, j'ai mesuré la quantité d'eau évacuée à l'aide de bouteilles et parfois il se trouve que j'ai plus d'eau restituée que d'eau prise.
J'ai surveillé mon compteur d'eau qui ne tourne pas. C'est comme si cette eau était stockée dans le corps de la machine et qu'à un moment donné elle restitue l'eau dans la cuve. Les spécialistes ne comprennent pas et nous non plus. De plus je pense que si l'eau arrivait dans la machine même arrêtée et robinet fermé on entendrait l'aspiration or il ne se passe rien. Si quelqu'un a une idée je suis preneuse.
Cordialement et bonne journée à tous, toutes.
J.P


Réponse de: Lili
Visiteur
posté le : 15-11-2018 11:26

Bonjour
Mon lave-vaisselle aeg fav3in1 911232355100 ne se remplit pas d'eau.
Je ne trouve que le tuyau d'aquastop complet sur le net. Savez-vous si on peut trouver juste l'electrovanne?


Réponse de: Jeje
Visiteur
posté le : 05-02-2019 18:49

Petite question est ce que dans un lave vaisselle beko kdin29430 il peu avoir un Aqua stop et un électrovanne en plus


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.