Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 panne lave vaisselle whirlpool ADG 699

Posté par:
bridgeou

Daté du : 22-09-2011 15:54

le lave vaisselle est rempli d'eau au fond, à l'ouverture, et le message affiche f2, le bouton départ clignote et il ne repart pas


Réponse de: mimi 54
Visiteur
posté le : 22-09-2011 18:57

bonjour penchez votre lv vers l'arrière le reposer puis enlevez le coté droit et mettre un trempage vous verrez d'ou vient la fuite Cdt mimi54


Réponse de: antony
Visiteur
posté le : 22-09-2011 23:51

le code f2 corespond bien a une fuite faite ce que mimi54 vous a dit, etant technicien je repare souvent des lave vaiselle whirpool et le cas le plus frequent c'est la durite de la pompe de cyclage qui se perce cdt antony


Réponse de: papyjo
Visiteur
posté le : 25-09-2011 11:05

mon lave vaisselle whirlpool ne se rempli pas code erreur f2.je pense que le debimetre ne fonctionne pas .Pouvez-vous me dire si je dois chancher l'ensemble ou la piece electronique


Réponse de: mimi 54
Visiteur
posté le : 25-09-2011 11:39

bonjour pourquoi voulez vous changer le débimètre(code panne F7) car F2 correspond à une fuite d'eau qui enclanche l'antidébordement (flotteur avec micro contact) Cdt mimi54


Réponse de: papyjo
Visiteur
posté le : 25-09-2011 16:27

re bonjour, dans mon annoce je me suis trompe de code il s'agit bien du code F7.je voudrais savoir si je dois chancher la piece electronique ou l'ensemble
merci


Réponse de: mimi 54
Visiteur
posté le : 25-09-2011 19:29

commencez par changer la pièce électronique si le remplisseur est propre Cdt mimi54


Réponse de: antony
Visiteur
posté le : 25-09-2011 23:25

je suis d'accord avec mimi54 car résament jai eu ce probleme la chez un client et c'était un probleme d'éléctronique et vue que normalement votre lave vaiselle na pas de capteur de présence d'eau c'est la pompe de cyclage qui gére le niveau d'eau dans la cuve.


Réponse de: papyjo
Visiteur
posté le : 26-09-2011 19:24

merci beaucoup pour la reponse a mmi54 et antony


Réponse de: antony
Visiteur
posté le : 26-09-2011 19:26

il n'y a pas de quoi ^^ pourez vous nous tenir au courant du résultat


Réponse de: paco974
Visiteur
posté le : 28-01-2012 07:21

Mon voyant Départ clignote 11 fois et F4 s'affiche. Le fitre d'arrivée d'eau est propre.
Il semblerait qu'il faut nettoyer la sonde optique mais je n'arrive pas à la situer.
Merci d'avance


Réponse de: mimi 54
Visiteur
posté le : 28-01-2012 14:31

bonjour pourriez vous créer un sujet et donner la référence du lv
Cdt
mimi54


Réponse de: paco974
Visiteur
posté le : 30-01-2012 07:09

Sujet: panne sur Lave vaisselle type Whirlpool ADG 699
des la mise en fonction, le LV tourne et au bout de quelques minutes il stoppe et se met en Default; Voyant clignote 11 fois et message d'erreur F4 s'affiche. J'ai vérifié le filtre d'alimentation d'eau RAS, ainsi que le tuyau d’évacuation. Pas de fuite visible.
On m'a parlé d'une sonde optique mais je n'arrive pas à la localiser...
Cdt


Réponse de: mimi 54
Visiteur
posté le : 30-01-2012 10:43

bonjour la platine est fixée sur la tole du dessous ,à partir du branchement OWI suivez les fils vous tomberez dessus
Cdt
mimi54


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.