Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Brandt BB60 verrou a remonter help!

Posté par:
TiTi

Daté du : 14-06-2007 19:26

Bonjour, voila j'ai demonter le verrou de secu de ma machine a laver Brandt BB60 WFH1161F sans faire attention à l'emplacement des fils dessus
C'est un verrou 5 Cosses avec d'un côté 2 cosses et de l'autre 3
j'ai 5 fils dont 2 voilets, 1 noir, 1 marron et 1 gris et deux violets donc si une âme charitable avec la meme merveille de machine, pouvait regarder sur la sienne...
ca méviterais de mettre en l'air une carte de puissance toute neuve :(
Merci d'avance
TiTi


Réponse de: sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 15-06-2007 12:05

Bonjour,
Voici le branchement de votre filerie par rapport aux numéros figurant sur votre sécurité de porte:
-Marron:2C
-Bleu:1N
-Noir:3L
Et les fils violet sur les deux cosses restantes pas de sens particulier.
En remontant la sécurité envellopez là dans un sachet plastique, cela la rendra étanche aux éventuelles fuites du bac à produit (cas courant sur ces appareils).
Bon courage


Réponse de: TiTi
Visiteur
posté le : 15-06-2007 17:44

Un grand,mais tres grand MERCI!!!!
TiTi


Réponse de: TiTi
Visiteur
posté le : 15-06-2007 19:33

TiTi et sa machine, épisode 2!!=
Bon avant tou encore merci à toi , Seb :)
Donc apres avoir changé la carte de puissance qui portait des jolies cramouilles pour une toute neuve et avoir remonté le verrou, je n'ai rien !!
Pas une lumiere, un bruit, meme pas un "clic-clic".
Je regarde la carte au cas où elle aurait repris un coup et rien, on dirait qu'il n'y a pas de jus qui arive.
Si c'est le verrou qui est HS, j'aurais quand meme l'écran ou un voyant d'allumé ,non?
Il parait que l'on peut chinter deux fils du verrou pour voir si il est mort mais de toute façon meme le verrou hs , il y aurait de la lumiere au tableau de bord!!?
Si quelqu'un sait quoi faire à part aller se pendre :):)jsuis prenneur!!:)
Merci d'avance
TiTi


Réponse de: sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 16-06-2007 13:35

Bonjour,
Voici les repères (sur la platine) qu'il vous faut shunter pour vérifier si votre sécurité de porte est morte.
-DL55 et DL53 ensemble
-DL52 et DL 51 ensemnble
Vous pouvez les raccorder ensemble au niveau de la sécurité de porte (en suivant les fils de la platine)
Branchez et faites un essai...


Réponse de: TiTi
Visiteur
posté le : 16-06-2007 19:19

Bon , épisode III = Une fois apres avoir chinté les fils du verrou , je n'ai pas de changement voyant, toujours rien ne s'allume et aucun bruit mais je remarque qu'il y a bien du courant qui passe par la carte de puissance car les condos et autres element chauffent.
Je vais donc acheter un verrou lundi en esperant que c'est bien l'origine du dysfonctionnement actuel car hormis un mauvais branchement sur la carte apres je vois plus!!


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 16-06-2007 20:19

Si en shuntant le verrou vous n'avez pas de résultat c'est qu'il est hors de cause.
Je vous conseillerai de regarder sur votre ancienne carte l'endroit qui à brulé et de regarder quel élement y est raccordé, c'est sûrement là qu'est votre problème (en espérant que votre carte n'est pas à nouveau HS)


Réponse de: speefilou
Visiteur
posté le : 24-07-2007 11:00

bonjour
comme j'ai une panne similaire je voudrais savoir la suite des evenements pour essayer de reparer la mienne
bien cordialement


Réponse de: TiTi
Visiteur
posté le : 25-07-2007 07:45

Bhen pour moi le moteur, tres rare ds ce cas,c'est moteur qui a claqué la Carte, donc poubelle!!
J'ai une carte de puissance toute neuve à vendre si cela interesse :):)
Bonne chance


Réponse de: speefilou
Visiteur
posté le : 25-07-2007 09:50

bonjour
oui je vois alors votre moteur est mort et a fusillé le module de puissance donc vous avez carement changer de machine a laver je crois pas tres fiable cette serie chez brandt vu le nombre de personnes qui ont des problemes avec;
sinon moi j'ai tester mon moteur il tourne et sur le module je ne vois pas de flash apparrent la securité de porte fonctionne ma machine a à peine 20 lessves c'est pour cela que je vais essayer de la depanner heureusement que j'ai une philips qui fonctionne impeccable..lol
sinon votre carte vous la faite combien??? est ce la reference F55 x 7764 et avait vous encore le restant de la machine???
donc a res bientot
bien cordialement speefilou


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.