Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 SOS lave vaisselle tourne en boucle

Posté par:
tropico

Daté du : 25-05-2008 21:13

Bonjour,

je possède un LV de marque sauter VIP23N (identique au brandt premia p4510) qui me fait des siennes. Il commence ces cycles et arrivé à 89 minutes il reboote et ce en permanence sans jamais passé le fameux cap des 89. Nous avons démonté lavé et vérifié la résistance le pressostat les thermistances tout semble normal.....;En désespoir nous avons fait venir un réparateur qui nous a changé la carte électronique et nous a rapporté le LV et il ets toujours en panne........... il séche aussi..........
je suis un peu désespérée
AURIEZ VOUS UNE IDEE DE GENIE CAR FRANCHEMENT LA NOUS SECHONS;
MERCI


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 26-05-2008 12:13

Bonjour,
Certains collègue ont déjà eu des problèmes similaires et qui ss sont réglés en remplacant le moteur.
Dans votre cas, puisque l'appareil sort de réparation, insistez auprès de votre réparateur.
Cordialement.


Réponse de: tropico
Visiteur
posté le : 26-05-2008 14:03

bonjour,

qu'appelez vous moteur car j'ai regardé sur des sites de pièces détachés il n'y a pas de moteur pour lave vaisselle ou alors j'ai mal regardé.
pourrait il s'agir de la pompe de cyclage?
merci


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 27-05-2008 16:35

Bonjour,
Effectivement il s'agit de la pompe de cyclage.
Cordialement.


Réponse de: tropico
Visiteur
posté le : 19-06-2008 15:21

je viens encore une fois de récupérer mon lave vaisselle qui sort de réparation... après la carte électronique ils ont changé cette fois ci la pompe de cyclage et ça ne fonctionne toujours pas. il cycle en permanence... le réparateur me dit que c'est normal qu'il cycle que c'est du au fait que comme l'eau n'ets pas propre (ce que je doute ça doit faire au moins 30 cycles qu'il fait à vide) il reboote au départ........ je crois qu'il se fout de moi.....
un avis? une idée?
merci


Réponse de: Dany
Visiteur
posté le : 10-07-2008 20:10

Bonsoir, je me permet de m'incruster car j'ai exactement la même panne, avec le même LV.
Mon mari a démonté l'appareil rien au niveaux des tests ne signale un pbl,les durites ne sont pas bouchées, les élèctrovannes fonctionnent bien, les résistances sont impeccables, le remplisseur aussi, nous avons vérifiés aussi la fermeture de la porte,car une fois en appuyant dessus il ne s'était pas arrêté.Mais fausse joie, à l'essai suivant rebelotte!
Cette panne reste un mystère! un défaut de fabrication??????? Si vous avez une idée, elle serait la bienvenue, car mise à part ce pbl ce LV à toujours bien fonctionné et délivré une vaisselle nickel. Bonne soirée, merci à vous si vous avez une réponse et peut être à bientôt.


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.