Tout-electromenager.fr

Forum pem

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Tassimo : voyants qui clignotent tous en même temps.

Posté par:
Chris57

Daté du : 16-06-2010 16:30

Bonjour, j'ai reçu une tassimo bosch TAS 40xx en février 2009, elle fonctionnait bien si on oublie les Tdisc qui explosent alors qu'a cet époque c'était la derniere version, elle fuit en dessous, je suis obliger au moins une fois par jour de la déplacer pour nettoyer l'eau qui coule en dessous du bol de reception du surplus de café, qu'elle me laisse sur le meuble il y a baucoup de vapeur qui s'échappe du couvercle ou on met les t disc, j'ai aussi ce problème de t disc qui ne sont plus lu a cause du lecteur du code barre (la j'ai trouver une réponse sur une des pages :)) mais depuis ce midi ma tassimo ce prend pour un sapin de Noël ! TOUT les voyants s'allument en même temps et clignotent, plus moyen de faire quoi que ce soit avec et même si on l'éteint elle continue de clignoter 3 fois avant de s'arrêter ! Elle n'a que 16 mois ! on s'en sert très souvent il est vrai (4 fois par jour en moyenne) mais nous ne la laissons pas allumer en permanence ! Quelqu'un peut me répondre pour savoir d'ou vient ce problême des voyants ?? Merci


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 16-06-2010 19:59

Bonjour,
Ouvrez votre appareil, et tentez de voir si la carte électronique de l'appareil ne serait humide par exemple.


Réponse de: mamiedo
Visiteur
posté le : 25-06-2010 00:55

recherche bloc optique pour tassimo de braun


Réponse de: mephisto
Visiteur
posté le : 05-08-2010 14:12

expert tassimo a votre service ;)

je suis actuellement en formation afpa dans une société et je ne répare quasiment que des tassimo ou des senseo ;)

pour les tdisc non lue oui c'est le scanner pas besoin d'aller plus loin. Pour le fait qu'elles explosent verifiez le support dosette sur lequel vous mettez votre tdisc si il est plat changez-le.

vous avez certainement une fuite qui as touché la plaquette électronique donc plaquette a changer .

pour les fuites cela peut venir d'une durite mal fixée voir percée. y -as-t-il beaucoup d'eau ? la fuite se fait-elle quand la machine fonctionne où tout le temps


Réponse de: gemaux
Visiteur
posté le : 09-09-2010 07:46

Bonjour
J'ai le même type de panne: fuite au goute à goute sous le réservoir d'eau même à l'arrèt.
Je suis obliger de vider l'eau et d'éponger après utilisation avec la crainte d'un court circuit...Help!!


Réponse de: mephisto
Visiteur
posté le : 09-09-2010 12:54

sous la tasse ? amenez là votre sav le clapet est mort faut le changer


Réponse de: cougar276
Visiteur
posté le : 10-09-2010 18:22

bonjour

quel clapet? je l ai demonte pouvez vous me dire ou se situe cette piece.

merci a vous


Réponse de: mephisto
Visiteur
posté le : 10-09-2010 18:24

a l'arriere tout en haut de la résistance


Réponse de: cougar276
Visiteur
posté le : 10-09-2010 22:30

pour etre plus clair , ma tassimo refoule l eau par le tuyau de trop plein, celui place sous le couvercle ou je place le t disk.

il y a une piece en plastique a cet endroit , est ce que celui ci pourrait etre bouche.


merci a vous


Réponse de: mephisto
Visiteur
posté le : 11-09-2010 08:25

non il est assez gros pour ne pas se boucher, mais regardez si votre pilon (pièce sur l'injecteur, celui qui perce le tdisc) est intact car si il est abimé ça peut venir de lui c'est une pièce qui ne coute pas grand chose. sinon c'est la tête complète qu'il faut changer.


Réponse de: cougar276
Visiteur
posté le : 11-09-2010 13:45

quand j'utilise le tdisc de detartrage, ca fuit quand meme pourtant je ne mets pas de capsule.

quand je fais couler un cafe il n'y a presque rien dans la tasse

et j'ai un gout au niveau du cafe


Réponse de: denis
Visiteur
posté le : 07-10-2010 10:57

Bonjour,
J'ais le même probléme : celui ci vient du support de percolation qui est fendu (voir photo : petit trais noir au niveau du trou) Sur semboutique il y a la notice pour le démontage de la TASSIMO 4011. J'ais commender le support chez SEM (environ 5€)
Bon bricolage

http://www.semboutique.com/...


Réponse de: denis
Visiteur
posté le : 16-10-2010 21:04

bonjour,
Suite à mon précédent message, ce n'est pas le support qui est en cause, mais le problème vient de la vanne de depression (située en dérivation de la chaudiére) dont le tuyan arrive au niveau du tuyau de trop plein qui dirige l'eau sous le repose tasses.
La piéce vaut 12€ sur le site en lien.
Pour l'instant j'ais débranché ce tuyau (voir photo)
Salut

http://www.achat-grenoble.com/pro19550-valve-clape...


Réponse de: lillly45
Visiteur
posté le : 19-10-2010 17:44

Bonjour,
Mon voyant remplir le réservoir d'eau s'allume alors qu'il y a bien de l'eau dedans au bon niveau le flotteur est toujours bien aimanter et flotte correctement suivant le niveau de l'eau ! Qu'est ce que sa peut être ?


Réponse de: lilou2406
Visiteur
posté le : 20-10-2010 20:48

Bonjour a tous
J'ai le même type de problème....je viens de faire un détartrage complet mais le soucis c'est lorsque je met un tdisq peut importe café ect l'eau déborde ca fuit par le haut au niveau de la capsule et le gout du café après je vous dis pas....bref je suis prête a démonter mais j'aimerai savoir si ca vous ai arrivé et surtout si vous avez trouvé la solution ca m'embêterai de tout racheter par pièce pour finir par la jeter....
Merci d'avance!!!


Réponse de: mephisto
Visiteur
posté le : 20-10-2010 21:32

pour lilly45 ça serais surement le capteur a l'arriere et à l'intérieur de la machine pour cela passer un aimant derriere et voir si cela fonctionne.

pour lilou2406 regarde si ton pilon ne serais pas endommagé (joint) (piece qui perce le tdisc)


Réponse de: lilou2406
Visiteur
posté le : 20-10-2010 21:43

Bonsoir Mephisto.
l pilon c'est bien la partie qui perce la capsule et qui est liée au verseur gris?...il est en dent de scie..mais si c'est ca je crois que cette partie ce change facilement?...si c'est ca je crois que je l'ai démonté d'ailleurs...
encore merci de ton aide


Réponse de: lillly45
Visiteur
posté le : 20-10-2010 22:49

Merci effectivement si je colle l'aimant a même la machine le capteur détecte bien l'aimant et donc le bouton remplir le réservoir s'éteint! Quelle est la pièce a changer alors puisque le capteur marche ?


Réponse de: mephisto
Visiteur
posté le : 20-10-2010 23:12

ouvrez la machine et regardez a l'interieur au dos de la machine la piece est en forme de tuyau, noir et verte


Réponse de: lillly45
Visiteur
posté le : 20-10-2010 23:28

l'aimant est passée au lave vaisselle avec le réservoir ! Pensez-vous que sa aurais pus lui enlever de son magnétisme ? car l'aimant a meme le dos de la machine fait éteindre le voyant et une fois dans son réservoir le voyant se rallume peut-etre parceque l'aimant n'est plus assez puissant a travers le plastique ?!?!


Réponse de: mephisto
Visiteur
posté le : 21-10-2010 06:49

possible


Réponse de: toto
Visiteur
posté le : 22-10-2010 11:29

Bonjour,
J'ai une petite astuce pour le lecteur de code barre : le mien était entièrement opaque voici une soluce qui marche chez moi:
- accédez au lecteur en dévissant les 4 vis étoiles situées sous le capot des capsules
-démontez le lecteur avec les 2 vis étoiles (attention à la nappe électronique : fragile et pas beaucoup de place!)
- j'ai poli la surface du lecteur de code barre en utilisant un efface rayure standard (disponible en centre auto)
-appliqué un peu de produit sur la partie opaque du lecteur
-avec une mini perceuse (genre dremel) + un patin en feutre doux j'ai poli la surface du lecteur pour le rendre brillant comme un miroir
(y aller doucement quand même !)
-remontage (ne pas oublier le joint caoutchouc autour du lecteur) et test : fonctionnement OK depuis 12 mois!
Si ça peut aider quelqu'un ...


Réponse de: kuzaviva
Visiteur
posté le : 25-10-2010 20:28

bonjour, j'ai un problème avec mon t-disc de service, mon lecteur n'arrive pas à le lire, en effet dès que je le mets mon voyant de gauche de mise en service clignote et rien à faire par contre pour le café cela fonctionne très bien . Donc mon problème va etre pour effectuer un détartrage étant donné qu'il ne le reconnait plus.
De plus je tient à dire que cette panne est apparu suite à un détartrage qui s'était très bien passé.


Réponse de: mephisto
Visiteur
posté le : 25-10-2010 21:38

verifiez que votre tdisc ne serais pas rayé sur le code barre


Réponse de: lilou2406
Visiteur
posté le : 26-10-2010 21:00

Bonsoir a tous
Juste pour dire un grand merci a Mephisto!!
J'ai reçu ma pièce le verseur, le "pilon" et fini!!plus de fuite du tout c'est génial j'ai retrouvé ma cafetière!!
Merci beaucoup a tous
Bonne soirée


Réponse de: orel59
Visiteur
posté le : 03-11-2010 08:28

Bonjour,

Voila j'ai le même problème que Denis c'est la vanne de depression qui dysfonctionne, je voudrais savoir comment faut-il faire pour la remplacer.

merci d'avance de vos réponse


Réponse de: ruru
Visiteur
posté le : 03-11-2010 14:46

Bonjour, j'ai également une fuite sous ma tassimo TAS4012, cette fuite se déclenche dés que je lance un café ou un détartrage (le voyant est allumé) et fait disjoncter mon compteur élec.
Quelqu'un a-t-il une piste sur l'origine de la fuite, que puis-je faire ? Bien entendu elle n'est plus sous garantie.
Merci


Réponse de: mephisto
Visiteur
posté le : 03-11-2010 16:46

cela peut venir d'une durite ou du clapet.
ouvre la et regardez en haut de la résistance il est là ce fameux clapet.


Réponse de: ruru
Visiteur
posté le : 03-11-2010 21:47

merci pour l'info, par contre tu fais comment pour ouvrir la bête, j'ai pas trop osé forcer;
encore merci.


Réponse de: mephisto
Visiteur
posté le : 03-11-2010 21:49

met un couteau (pas pointu) entre la coque et la partie noire si tu regarde bien il y as une fente , et tu la glisse vers le haut et vers le bas en fesant glisse la coque de couleur vers l'arriere


Réponse de: ruru
Visiteur
posté le : 04-11-2010 18:49

J'ai essayé de mettre un couteau dans le fentes à l'arrière de la machine, mais je n'arrive pas à faire glisser la coque vers l'arrière,
faut-il enfoncer le couteau complétement? as-tu des photos de cette manip?
Merci


Réponse de: mephisto
Visiteur
posté le : 04-11-2010 18:58

non juste le bord mais il faut relever la coque un peut avec le couteau et n'est pas peur ça vas craquer mais c'est normal tres souvent on casse 1 ou 2 pattes de la coque mais elle tiens tres bien


Réponse de: denis
Visiteur
posté le : 04-11-2010 19:53

Dans un précédent message (avec photo) je donne le lien de semboutique.com où vous trouverez la notice de réparation de la Tassimo


Réponse de: ruru
Visiteur
posté le : 05-11-2010 21:06

Un grand merci à Mephisto et Denis, j'ai pu démonter les côtés, et le clapet était ouvert, la partie toute blanche en haut ( sur photo de Denis), je l'ai refermé et je vais tester tout ça. Je devrais peut-être débrancher le tuyau comme tu l'as fait Denis ?


Réponse de: mephisto
Visiteur
posté le : 05-11-2010 21:21

il risque de se rouvrir si je me souviens cette piece vaut moin de 10 euros


Réponse de: ruru
Visiteur
posté le : 05-11-2010 21:32

Cette est celle donnée par le lien de Denis ?

http://www.achat-grenoble.com/pro19550-valve-clape...


Réponse de: gwen
Visiteur
posté le : 10-12-2010 10:30

bonjour , je suis une femme , je tiens a le preciser souci avec ma tete de lecture et bien j ai suivie vos conseil et en demontant soigneusement la machine j ai pu nettoyer entierement ma tete de lecture et ma tassimo refonctionne
merci a tous


Réponse de: guillaume
Visiteur
posté le : 15-12-2010 11:45

Bonjour,

Depuis quelques temps ma tassimo reste bloquée avec le voyant detartrage et le voyant reservoir d'eau clignotant. Je m'explique...
Elle reconnait bien le réservoir d'eau, le tdisc. Une fois que j'appuie sur le bouton pour lancer la préparation elle se bloque et les deux voyants rouges se mettent à clignoter. De temps en temps, elle refonctionne correctement : une fois sur 10.
J'ai alors tenté de la détartrer mais rien n'y fait. Bref, elle fonctionne quand elle veut..
Auriez-vous une explication ?

merci d'avance


Réponse de: frederic
Visiteur
posté le : 31-12-2010 16:36

Bonjour,

Je suis une maman, depuis que j'ai détartré ma tassimo, le voyant rouge de détartrage reste en permanence allumé.que dois - je faire ?

Merci d'avance


Réponse de: fabrice01200
Visiteur
posté le : 08-01-2011 19:54

Bonsoir, quand je mets ma tassimo en marche j'ai tout les voyants qui clignont. Que faire merci.


Réponse de: fab
Visiteur
posté le : 23-02-2011 09:53

Bonjour,
ma Tassimo fuit par dessous et ne fonctionne plus du tout à l'allumage Quel est le problème la pompe à changer ?!


Réponse de: mephisto
Visiteur
posté le : 23-02-2011 10:24

fuit-elle du dessous de la tasse ou du dessous de la machine elle même ?


Réponse de: jack
Visiteur
posté le : 04-03-2011 13:45

bonjour à tous voila j'ai changé mon lecteur optique sur ma tassimo T40 bosh . j'ai perdu le clips noir ou la natte s'emboite sur la carte électronique il et tombé impossible de la retrouvé si quelqu'un en dispose d'un sur une tassimo HS je suis preneur
jbebon@gmail.com
Par avance MERCI


Réponse de: hyphos
Visiteur
posté le : 08-03-2011 21:58

Bonjour à tous,quand je met un t disk ma tassimo bosch tas 40 xx se met en marche mais ne s'arrête pas, je suis obligé de l'arrêter manuellement sinon cela déborde, merci de vos conseils et astuces.


Réponse de: Celine
Visiteur
posté le : 17-03-2011 21:32

Bonjour j'ai ma tassimo qui fuit quand je la mets en route, elle fuit en bas jusque dans la machine et j'ai un court circuit. Pouvez-vous m'aider. Ps la garantie est finie.merci


Réponse de: utumna341
Visiteur
posté le : 23-03-2011 14:15

Bonjour,

J'ai acheté une tassimo il y a 3 semaines mais n'en étant pas satisfaite je souhaiterais me la faire rembourser. Le problème c'est qu'elle est en parfaite état, donc j'aimerai savoir s'il y a un moyen de la "cassé" sans que le sav s'en appercoit


Réponse de: PICOU
Visiteur
posté le : 03-04-2011 09:49

Bonjour,

Merci Mephisto pour ces astuces très utiles.
Pour changer la vanne au dessus de la résistance, faut -il démonter le dessus de la Tassimo ?
Merci d'avance


Réponse de: mephisto
Visiteur
posté le : 03-04-2011 09:54

bonjour,

oui et surtout remettre le collier sinon il fini par se retirer


Réponse de: PICOU
Visiteur
posté le : 01-05-2011 10:04

Bonjour Mephisto,
J'ai enfin reçu ma vanne, je viens de la changer, mais maintenant j'ai le même soucis que Guillaume (post du 15/12), lorsque le lance un café, la percolation ne se fait pas, et ensuite j'ai les 2 voyants eau et détartrage qui clignotent. Ai-je mal remonté la vanne, ou endommagé quelque chose d'autre ?
Merci d'avance


Réponse de: morane42
Visiteur
posté le : 24-05-2011 12:53

bonjour a tous,
je viens d'acheter une tassimo d'occasion hier j'ai pu faire 3 boisson sans souci et aujourd'hui quand j'ai tenté de me preparer un cafe l'eau au lieu de couler dans ma tasse elle coulait de dessous la machine donc j'aimerais savoir d'ou peut venir la panne et comment la reparer?
merci d'avance


Réponse de: milourv
Visiteur
posté le : 08-08-2011 13:19

Bonjour,
j'ai une tassimo braun depuis 2 ans et depuis hier j'ai une fuite sous le reservoir d'eau et rien dans la tasse, de plus je me retrouve avec un gros joint noir mais je ne sais pas d'ou il sort quelq'un pourrait il m'aider ?
Merci d'avance


Réponse de: AHTLION
Visiteur
posté le : 25-08-2011 09:55

J'ai perdu le Bac amovible récupérateur de gouttes d'eau et la pièce aimanté du réservoir. Peut-on trouver ou vendre ces pièces, neufs ou occasions ?
Merci.


Réponse de: AHTLION
Visiteur
posté le : 25-08-2011 10:13

Juste pour précision j'ai une TASSIMO Type 3107.
A+


Réponse de: rolando
Visiteur
posté le : 27-08-2011 10:17

bonjour , depuis un certain temps j'ai toujours le voyant orange et rouge qui s'allume.j'ai éteints la machine a plusieurs reprises je les rallumer c'est toujours le même.que dois-je faire merci


Réponse de: Picou
Visiteur
posté le : 28-08-2011 17:56

Il faut detarter la Tassimo à l'aide du T-disk fournis se trouvant à l'arrière de la réserve d'eau.


Réponse de: nadd_34
Visiteur
posté le : 18-09-2011 23:15

En gros, tassimo c'est cher, les capsules de café sont cher, mais c'est de la grosse daube !
Mieux vaut investir dans une senseo, large choix de café très bon et tout prix...
Voilà mon conseil !
On m'a donné une Tassimo, elle fuit aussi en dessous. En fait c'est que ca gicle trop à cause de la pression, ca en fout partout et coule par dessous le repose tasse


Réponse de: meyo
Visiteur
posté le : 13-10-2011 23:55

cc ben moi jai le mem soucis que vous ts fuite vapeur a gogo et le cafer ou autre ya a peine de goute dans la tasse je cherche a la réparé comment? si vous avais un site expres pr sa minterreserai merci


Réponse de: eltoto76
Visiteur
posté le : 17-10-2011 19:05

Bonjour, petit message pour mephisto si tu passes par la et aussi a tout autre personne qui sache me répondre !
Depuis ce matin quand je fais couler mon café elle fini le processus en allumant les voyants de mon eau et du detartant (ils clignotent). Quand je fais un simple lavage avec le t-disk au lieu de me faire un tasse, elle me vide le reservoir ou des fois me fais 3 tasses et toujours a la fin ses deux voyants qui clignotent. J'ai fais le programme de détartrage (on ne sait jamais) mais toujours la meme chose !
Ausecour ! merci


Réponse de: mephisto
Visiteur
posté le : 17-10-2011 21:35

bonsoir,
malheureusement pour vous je pense que la carte soie hs.Nous quand les machines font cela on change la carte direct.


Réponse de: Dan
Visiteur
posté le : 18-10-2011 21:13

Bonjour.

J'ai une tassimo bosch Tas4011, le voyant de détartrage s'est allumé alors j'ai fait un détartrage ( au vinaigre ) mais le voyant reste toujours allumé.J'ai continué à me faire des café malgré le voyant, mais au bout de 2 3 jours plus rien du tout!

j'essaie de faire un café le processus se lance ( voyant vert clignote), seulement rien ne coule ( enfin 2 ou 3 gouttes) et une fois le processus fini les 2 voyants rouges clignotent ( alors que le réservoir est plein)

Que faire merci?!


Réponse de: eltoto76
Visiteur
posté le : 19-10-2011 19:23

mephisto lol ca métonne pas, j'ai fais un bts en system electronique et pour les depannages on fesait la meme chose :D !
Je pensé qu'il y avait une sorte de rinitialisation sur la tassimo !


Réponse de: manu
Visiteur
posté le : 18-12-2011 12:01

Bonjour possedant une tassimo Braun TA1600, un problème est survenu suite à une capsule de lait. La capsule n'a pas alors été enlevée de suite. Actuellement le problème qui se passe est que tous les voyants se mettent a clignoter.
Que pensez vous de la source de ce problème ?
Est-il possible de la repérer moi même ou sinon pourriez vous me donner le nom d'un réparateur sur Montpellier.En vous remerciant par avance.


Réponse de: Picou
Visiteur
posté le : 18-12-2011 15:35

Bonjour,

De quelles voyants parles-tu ? Est-ce ceux du détartrage ? Tu peux essayer de lancer un détartrage à l'aide du T-disc.


Réponse de: fifi
Visiteur
posté le : 05-02-2012 18:02

Bonjour
Ma tassimo ne détecte plus son réservoir d'eau!
Est ce que son prôbléme est connu?
pouvez vous m'aider à le résoudre?
Merci d'avance


Réponse de: cristou
Visiteur
posté le : 13-02-2012 11:03

Bonjour,
lorsque je désire faire uncafé ou autre il sort beaucoup de vapeur et trés peu d'eau. J'ai effectué une détartrage plusieurs fois le Tdisc et c'est toujours parei. Sur le livret vendu avec la machine il est indiqué qu'il y a de l'air dans le circuite de l'eau, et alors ? quelqu'un a t-il eu le même problème. MERCI.


Réponse de: ISARX16
Visiteur
posté le : 18-04-2012 01:03

Bonsoir;j'ai voulu détartrer ma tassimo braun,et j'ai attendu que le produit fasse effet,pendant que je nettoyais le plastique;quand j'ai voulu continuer mon détartrage,elle chauffe,le voyant auto s'allume mais l'eau ne sort pas;je l'ai entièrement démontée,nettoyé chaque tuyau,du calcaire ou du produit s'était déposé,mais l'eau n'arrive toujours pas;ai je bouché quelque chose et comment y remédier?est ce au niveau de la pompe ou de la citerne qui chauffe?merci à ceux qui pourront me répondre
Cathy


Réponse de: ISARX16
Visiteur
posté le : 18-04-2012 01:07

Pour fifi;il faut réinitialiser la tassimo;lever le clapet avec une dosette,enlever le réservoir,éteindre la cafetière,la rallumer,reposer le réservoir,baisser le clapet;normalement ça devrait remarcher


Réponse de: corino21
Visiteur
posté le : 24-04-2012 21:21

Bonsoir à tous, lorsque je mets en route ma tassimo, tous les voyants clignotent en même temps : pourriez vous m'aider à identifier la cause ? Avec mes remerciements pour votre aide
Coco


Réponse de: isarx16
Visiteur
posté le : 24-04-2012 22:55

corino21 voir le message au dessus;il faut réinitialiser la tassimo et en général ça marche


Réponse de: djam
Visiteur
posté le : 13-05-2012 13:51

bonjour,
j'ai un problème, j'ai ma machine tassimo braun qui ne fonctionne plus, tous les voyants clignotent en même temps.

avez-vous une solution merci


Réponse de: francie59
Visiteur
posté le : 16-07-2012 08:31

j'ai nettoyé le bac où l'on met l'eau de la tassimo mais il y a un petit ressort avec une petite pièce en plastique, je n'arrive pas à le remettre car il saute comment faire pour le reposer
merci de me renseigner
cordialement
francie59


Réponse de: von94230
Visiteur
posté le : 17-09-2012 17:30

les deux voyants rouges restes allumés malgré plusieurs detartrages merci de votre aide a
tous


Réponse de: brico
Visiteur
posté le : 25-09-2012 18:56

salut tout le monde ! j'ai une tassimo tas 4012 dés que je lamée en marche elle fait disjoncté ! just avan elle a eu une fuite d'eau ! ou vien le probléme ? merci !

http://elisa.jp@hotmail.fr...


Réponse de: brico
Visiteur
posté le : 25-09-2012 19:06

salut tout le monde ! j'ai une tassimo tas 4012 dés que je lamée en marche elle fait disjoncté ! just avan elle a eu une fuite d'eau ! ou vien le probléme ? merci !

http://elisa.jp@hotmail.fr...


Réponse de: tsk_leon
Visiteur
posté le : 01-11-2012 10:44

Bonjour je viens de rallumer ma tassimo après de long mois de non utilisation et celle ci ne veux rien savoir.
Alors soit j'ai le voyant réservoir qui clignote alors que celui ci à suffisamment d'eau, soit c'est le voyant marche qui reste orange fixe.

Merci


Réponse de: Picou
Visiteur
posté le : 03-11-2012 09:50

S'il manque d'eau, le voyant rouge s'allume, mais parfois l'aimant flotteur reste bloqué en bas du réservoir. C'est lui qui annonce le niveau d'eau à la Tassimo.
Lorsque vous mettez une capsule, le voyant orange doit d’éteindre. Le lecteur de code barre de la capsule ne doit pas réussir à lire. Il faut le nettoyer délicatement avec une éponge.


Réponse de: tsk_leon
Visiteur
posté le : 16-11-2012 14:05

Bonjour Picou

le réservoir d'eau est rempli, j'ai même essayé de leurrer le capteur en mettant un aimant à l’arrière de la machine, mais sans succès.

Sachant que lorsque j'allume la tassimo avec une capsule, le voyant d'eau ne s'allume pas mais le voyant marche reste orange, des que j’essaie de changer de capsule, le voyant réservoir se met à clignoter. . . .



Cordialement


Réponse de: jeronimau
Visiteur
posté le : 20-11-2012 14:45

bonjour
j'ai eu un soucis avec ma tassimo tas 4011! une fuite comme tous ! je l'ai demonté et trouvé le joint de depression qui avait sauter , je l'ai remis et mis un petit serre cable pour resserer les ergots par contre desormais elle ne fait plus d'eau chaude et l'eau ne s'arrete plus !
la fuite a t'elle " tuer " la carte mere ou est ce autre chose ? merci


Réponse de: laraill
Visiteur
posté le : 12-12-2012 13:55

voilà 3 an que je possede la tassimo,je l'ai recu en decembre 2009,et au bout de 15 jrs elle ne marche plus le matin ,tout clignote.......depuis chaque hiver quant la temperature descent elle ne fonctionne pas ,dans la journée tout rentre en ordre....j'ai appellé le sav l'année derniere ,ça viens de la baisse de tension EDf ,c'est vraiment nimporte quoi!!!!!!!!!!!on ne peu pas prendre son petit "dej" le matin........avez vous ce problème????et je vous signale que j'habite dans le midi!!!!!!


Réponse de: fred62
Visiteur
posté le : 10-01-2013 09:39

bonjour et meileurs voeux à tous.j ai depuis 3 ans une tassimo, tout fonctionnait bien mais la quand je mets une dosette il n y a quasi rien qui sort de la dosette et a la fin il ya beaucoup de vapuer.Pourtant quand je mets le t disk tout se passe bien pour le detartrage.
aidez moi svp.merci


Réponse de: mick
Visiteur
posté le : 10-01-2013 17:52

bonjour a tous j ai une tassimo qui lorsque je la mes en route tous s allume je vais le teste de l aimant l aimant qui est dans le bac eau fonctionne met celui dans la machine rien ne passe peu on bricoler quelque chose pour l enlever j ai fait plus test écrit dans le forum rien a faire elle clignote toujours
merci pour vos reponse


Réponse de: zorro
Visiteur
posté le : 16-02-2013 22:59

bonsoir mon amie a une tassimo en panne avec problème voyants ! il me semble que l aimant du bac d eau perd de son efficacité au bout de quelques années et le fait de détartré ne l arrange pas , se qui crée le désordre dans le fonctionnement a lire tous les messages du forum ! pour ma part ces la panne je vais le bloquer


Réponse de: Peg2210
Visiteur
posté le : 27-03-2013 09:06

Bonjour, ma tassimo à 1an, voilà que depuis mon dernier détartrage et même avant que le voyant de contrôle s'affiche,,, je n'ai presque rien dans la tasse, que se soit café ou chocolat !
Pourriez vous m'aider,? merci


Réponse de: Did95
Visiteur
posté le : 13-04-2013 17:27

Bonjour à tous,

J'ai un souci avec ma Tassimo 4012. En fin de cycle, la grosse durite d'eau explose. J'ai changé la durite, même problème. J'ai changé la vanne de surpression, même problème !!!
Voyez-vous quel peut-être le problème? Pas envie de la jeter :-(
Merci d'avance.
Did.


Réponse de: nanou
Visiteur
posté le : 14-04-2013 13:18

bjr, j'avais un problème avec le niveau d'eau, dû
à l'aimant dans le réservoir !!! j'ai ajouté un aimant plat( ceux que l'on colle sur les frigo) dans le compartiment de l'aimant et le voyant du niveau d'eau s'est éteint..........


Réponse de: papi59280
Visiteur
posté le : 23-04-2013 09:31

bonjour : j ai 1 tassimo braun 3107 tous les voyants s allument pouriez vous m aider merci jmberquier@hotmail.fr


Réponse de: mangala
Visiteur
posté le : 13-05-2013 17:55

bonjour
le voyant "tasse" de ma tassimo est rouge au lieu d'être orange : rien ne se produit (pas de café). que faire ? merci


Réponse de: gogui0793
Visiteur
posté le : 15-05-2013 12:30

Bonjour, j'ai un souci avec une senseo HD 781:
entre la phase(rouge) et la terre, j'ai 220v, alors que normalement je dois pas avoir une tension entre le neutre ou phase et la terre ..résultat la machine fait disjoncté bien entendu, donc j'ai tout demonté. des que je branche la chaudiere sur sa terre et son fil rouge et son fil noir, ça disjoncte evidemment. il y a de l'eau un peu partout je sais, j'ai tout oter, mais clea ne suffit pas, y a t'il des securité que j'aurai pu zapé, ou autre chose je sais pas, en tout cas, j'ai la soupape a changé evidemment puisse qu'elle a cassée, donc ça pas de pb, mais comme j'ai demonté cete soupape, un bout de la soupape est resté dans la chaudiere, j'ai mis de l'eau un peu trop tard, enlever le bout qui rester dans la chaudiere, mais malgré cela,ça disjoncte quand meme, je vois pas, est ce le module electronique qui deconne, je vois pas, si je branche pas la chaudiere, le module electronique fonctionne, c'est là que j'ai vu les 220 v entre ma terre et le fil rouge, d'où le comteur qui saute, merci pour votre aide d'avance...!cdt


Réponse de: ced
Visiteur
posté le : 24-09-2013 14:28

Bonjour quand je mets un tdisk café, il n,y a que de l,eau froide qui coule pareil si je mets le tdisk jaune


Réponse de: kiriko
Visiteur
posté le : 08-02-2014 14:16

bjr à ts :mon tassimo ne s'allume pas ,pas de courant qui passe que faire svp? merci


Réponse de: jack21
Visiteur
posté le : 12-02-2014 11:52

bonjour a tous .j ai une tasimo et plus rien ne s allume.probleme electrique ou carte.sur la carte il y a un petit bouton rouge es un dijoncteur. merci pour vos reponses .amicalement jack


Réponse de: uxiane
Visiteur
posté le : 08-06-2014 14:28

Bonjour, j'ai une tassimo et je voulais s'avoir si quelqu'un avais une astuce pour remettre le joint qui y a dans le reservoire d'eau ? Merci


Réponse de: rusax
Visiteur
posté le : 15-08-2014 15:53

j'ai eu le même problème:
dès l'appuis sur START, tous les voyants clignotent.
Démontage (facile avec l'outil qui va bien).
Capteur de niveau d'eau OK, pas d'humidité, lecteur de code barre OK.
Je soupçonne une pièce, en bas à gauche, un cylindre blanc, avec 2 tuyaux et un câble à 3 fils sue le dessus. Démontage (tuyaux, connecteur). Il s'ouvre en tournant (attention au joint), une pièce mobile (bloquée par un petit débris de quelque chose) à l'intérieur: c'est le capteur de débit d'eau entre le réservoir et le système de chauffe.
Nettoyage, remontage, test: tout fonctionne!
Si ça peu aider quelqu'un...


Réponse de: louloutte
Visiteur
posté le : 20-08-2014 12:28

Bonjour,
Je désespère j'ai ma tassimo TA1665, qui clignote de partout, j ai fait le remede de l huile : rien, la manip : rien et la cela fait plusieurs heures que j 'essaie de la détartrer, j ai un bruit un tac et quelques gouttes qui tombent mais rien de plus, d ou cela peut il venir ? si quelqu un à une idée je prends, merci d avance


Réponse de: zob-zob
Visiteur
posté le : 14-09-2014 11:03

Pour les Senseo HD7810 qui coulent sans s' arrêter, il suffit de les laisser sécher une nuit, et tout rentre dans l' ordre.
Bernard.


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.