Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 lave linge thomson advance 6 code d10

Posté par:
zaza54180

Daté du : 24-05-2010 16:52

Bonjour,
mon lave linge thomson advance 6 affiche le code erreur D10 et s'est mit en sécurité. A quelle panne cela correspont? comment réparer? et comment réinisialiser la machine pour qu'elle redémarre?
Merci par avance pour vos précieux conseils..


Réponse de: zaza54180
Visiteur
posté le : 24-05-2010 18:12

personne pour me répondre, tant pis, en cherchant mon mari à fini par trouver la panne. En effet le code erreur D10 correspondait au flotteur rond blanc en polistyréne qui se trouve dans un logement de trop plein en bas de caisse côté gauche de la machine qui était sorti de son logement sûrement à cause des vibrations de l'essorage ce qui a fait que la machine s'est mise en sécutité.
Voilà une belle économie de faite...
Merci mon ange........


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 25-05-2010 18:11

Bonjour,
Il s'agit du détecteur anti-fuite de l'appareil.
Cdt


Réponse de: TROUBADOUR
Visiteur
posté le : 03-09-2011 20:25

MERCI BEAUCOUP J'AI EFFECTIVEMENT NETTOYE SOUS CETTE PIECE ET LA MACHINE S'EST REINITIALISEE MERCI POUR LE COUP DE MAIN REPARATION FAITE EN MOINS DE 10 MINUTES


Réponse de: anakaona
Visiteur
posté le : 09-09-2011 13:59

Bonjour,

effectivement, j'ai le même problème mais je ne sais pas de quel côté c'est la ouverture. J'ai essaye cellle de en face, imposible de l'ouvrir, trop dur.
Sil vous plâit aidez-moi, et si c'est possible ayutéz des fothos...
Merci beaucoup!


Réponse de: zaza54180
Visiteur
posté le : 09-09-2011 16:17

Bonjour,
Il s'agit de la façade gauche quand on est face à la machine. Il y a des vis cruciforme sur le côté arrière de la façade.
Lorsque la façade est démontée, regardez tout en bas il y a un petit logement ou se trouve le flotteur rond et blanc en polistyrène.
Soit le flotteur est sorti de ce logement donc le remettre ou le logement est rempli d'eau, alors le vider.
J'espère avoir pu vous aider, si c'est bien la bonne marque de machine, vous allez le voir c'est impossible de le louper.
PS : Prennez 5mm une fois la façade ouverte, pour tout bien observer avec une lampe éléctrique.


Réponse de: anakaona
Visiteur
posté le : 09-09-2011 16:58

Merici beaucoup zaza,

Oui, la marque de la machine est bien THOMSON (ML SEC) TES1232. Je vais esseyer du côté gouche,il me faut l'util pour deviser. je vais voir si je le trouve dans une boutique de bricolage.


Réponse de: anakaona
Visiteur
posté le : 11-09-2011 16:27

Zaza, j'ai suivie vos indication pas à pas et j'ai bien trouvée l'endroi rempli d'eau. je vous remercie infiniment.


Réponse de: Vava
Visiteur
posté le : 17-01-2012 19:03

Bonsoir,
Merci beaucoup pour l'information. J'ai pu me dépanner toute seule et finir de laver mon drap. En fait, j'ai passé plus de temps à chercher les clefs et autre outillage qu'à réparer.


Réponse de: zaza54180
Visiteur
posté le : 18-01-2012 17:20

Bonjour à tous,
Je suis contente d'avoir pu tous vous aider rapidement et surtout sans l'intervention d'un dépanneur que vous auriez payé une petite fortune...ou qui vous aurait proposé une machine neuve, pourquoi pas??
Je n'ai pas pensé à faire une vidéo, ça sera pour la prochaine intervention...
Merci à tous


Réponse de: picopet 84
Visiteur
posté le : 26-06-2012 09:31

desolee encore moi merci pour la reponse d'hier allez savoir pourquoi au bout d'un an 1/2 j'ai du remonter le tuyau de vidange mais ca marche pour le remplissage mais plus pour un programme entier ou je vidange par l'avant manuellement ppur programmer rincage ou plus rien avec affichage code d02.... merci pour votre aide


Réponse de: jc&sly
Visiteur
posté le : 01-08-2012 21:48

Merci à zaza pour ses explications simples et super efficaces. En 1/4 d'heure tout est reparti simplement.
Je comprends mieux aussi l'explication d'une internaute qui avait appelé un dépanneur qui lui a facturé 46€ le déplacement pour tout simplement couché la machine sur le côté gauche ce qui permet simplement d'évacuer l'eau qui était stockée sous le flotteur.


Réponse de: DeliCat
Visiteur
posté le : 02-09-2012 18:34

bonjour à tous
j'ai un Thomson Advance 6 qui fonctionne deux à trois fois par jour ( nous sommes 5). C'est une bonne machine .. Le hic, c'est que je n'ai pas de notice (où est-elle, seul le Lutin-Farceur-Qui-Sépare-les-Chaussettes le sait) et je ne sais pas mettre le cadran à l'heure. Cela n'a rien de fondamentalement, mais cela me saoule.
Qui sait comment faire ? Merci de vos lumières.
Cat


Réponse de: goloum11
Visiteur
posté le : 09-03-2013 22:01

Merci à ce forum et à tous ses participants
LV Thomson : panne d 10 avec de l eau sous la machine
Façade de gauche démontée : 6 vis
Panneau retiré
En bas rondelle de polystyrène flottant dans du liquide
Éponge + seringue + papier absorbant
Cela redémarre
GÉNIAL. Et merci


Réponse de: zaza54180
Visiteur
posté le : 11-03-2013 16:18

Bonjour à tous,
c'est quand même sympa de pouvoir s'entraider entre nous sans l'intervention d'un dépanneur qui vous en colle pour un déplacement (si il est honnête) ou qui vous dit: "Machine HS il faut la changer" et qui repart en vous laissant la "panne"!!
Si quelqu'un à besoin de la notice explicative de cette THOMSON ADVANCE 6" elle est encore en ma possession!
Alors faites moi signe et je vous la ferai parvenir.


Réponse de: mathilde93
Visiteur
posté le : 02-05-2013 16:57

bonjour Zaza,
Je suis effectivement à la recherche du manuel d'utilisation de la thomson TE1563. je viens de l'acheter et je ne sais pas vraiment m'en servir (enfin si mais pas dans toutes ses options!).
Peux tu me transmettre le mode d'emploi?
Bien à toi!


Réponse de: zaza54180
Visiteur
posté le : 03-05-2013 00:50

Bonsoir Mathilde93,
La TE1563 Thomson Advance6 est encore commercialisée?
Je l'ai acheté en 2006, donc il y a peut être des options en plus depuis...
En tout cas, elle fonctionne encore! jusque quand??
Laissez moi une adresse e-mail ici (puisqu'on ne peut pas se contacter en privé sur ce forum).
Créez-vous une adresse temporaire juste le temps que je vous envoie le mode d'emploi, sinon vous risquez d'être innondé de pub et autres...
A bientôt


Réponse de: Mathilde93
Visiteur
posté le : 03-05-2013 16:30

Bonjour Zaza,

J'ai acheté la machine mardi, mais en reconditionnée. Elle est garantie et tout et tout, mais pas de mode d'emploi. J'arrive à m'en servir mais je voudrais en profiter dans toutes ses fonctions.
Alors merci beaucoup pour l'envoi du manuel par mail.
Sur vos conseils, j'ai créé une boite qui ne servira qu'à ca.
Encore un grand merci.
Voici l'adresse :
mathilde.b710@laposte.net

Mathilde


Réponse de: wad
Visiteur
posté le : 31-08-2013 11:41

Bonjour ma machine a laver tes1332 affiche le code d10 j'ai toute essayer. Floater est sec, j'ai meme coucher la machine. Elle rest blocker. Je sais plus quoi faire aides moi svp. Merci


Réponse de: zaza54180
Visiteur
posté le : 31-08-2013 17:09

Bonjour,
Je ne connais pas ce modèle mais D10 correspond à mise en sécurité anti fuite de la machine, Si vous n'avez pas d'eau dans le bac avec le flotteur, regardez si ce flotteur n'est pas sorti de son emplacement d'origine tout simplement.
Essayer de voir si il n'y a pas un problème au niveau du tuyau de vidange, peut être est-il bouché? Ou peut être n'est t-il pas assez haut par rapport à la machine ce qui empêcherait la vidange et de l'eau est peut être bloqué dedans.
Désolée de ne pouvoir pas plus vous aider, tenez nous au courant quand même !!


Réponse de: narbe
Visiteur
posté le : 27-11-2013 22:00

Une nouvelle machine dépannée en suivant vos recommandations d'intervention sur le flotteur. Un grand merci a tous ....


Réponse de: malys
Visiteur
posté le : 13-04-2014 21:07

Bonjour à tous,
Suite à une erreur D10 (Détection de fuite),je viens de découvrir que ma machine à lever fuit au niveau de la pièce 519 (joint du thermostat).
voir pieces-detachees.sogedis.fr/m...+6K1HTHFFD.htm
Je souhaiterai savoir si quelqu'un pourrait m'expliquer comment changer ce joint ou me donner quelques conseils?

En vous remerciant ,


Réponse de: GFS
Visiteur
posté le : 10-06-2014 22:08

Le code erreur d10 s'est affiché sur ma Thomson Advance 6. J'ai lu avec attention les commentaires sur ce code erreur.
Ma machine ne souffrait d'aucune des pannes recensées que j'ai pu lire.
J'ai donc entrepris de démonter la partie en plastique translucide par laquelle sort l'eau du tambour (il n'y a qu'une vis à enlever et deux câbles à déconnecter, c'est très simple).
Ensuite, on a une vue sur l'intérieur du tambour et les résistances.
Et là, coincée sous une résistance, une chaussette d'enfant qui s'était glissée entre le tambour et le bac.
Cette chaussette devait bloquer la sortie de l'eau.
Je l'ai retirée, ai remonté la machine et tout fonctionne.
Je tenais à faire partager cette expérience .... Ça pourrait vous arriver.


Réponse de: tabarly61
Visiteur
posté le : 22-09-2014 15:51

Bonjour,
Depuis quelques semaines mon lave linge Thomson advance 6 fait un bruit du diable ! Comme si une pompe forçait... après démontage de la facade latérale gauche, je constate beaucoup de poudre noir due à l’usure de la courroie (voir photos.
En faisant tourner la courroie à l’arrêt il n'y pas de bruit particulier au niveau de poulies et pas de jeu.
Une idée en dehors de changer la courroie?


Réponse de: tabarly61
Visiteur
posté le : 22-09-2014 15:55

une photo du cache...
Au prochain lavage je vais essayer d'identifier la zone incriminée.


Réponse de: tabarly61
Visiteur
posté le : 23-09-2014 08:53

Bonjour,

A priori,le bruit (important entre 75 et 80db) ne vient pas des poulies ou palier mais plutot d'un moteur ou d'une pompe...
Au remplissage de la cuve pas de bruit puis au demarrage du cycle le bruit commence... après x minutes il s'arrête et lors du lavage et de la rotation du tambour il n'y pas de bruit particulier.
J'ai fait une video pour donner une idée du bruit. Si quelqu'un aà une idée je suis preneur.


Réponse de: zaza54180
Visiteur
posté le : 02-10-2014 21:21

Bonsoir,
Vérifiez si votre courroie est bien alignée dans l'axe du moteur ce qui pourrait expliquer la poudre noire qui provient bien de l'usure de la courroie!
Si ce n'est pas le cas, vous devez réalignez la courroie sur le même axe du moteur.
J'espère que vous êtes bricoleur car vous pouvez le faire vous même..


Réponse de: tabarly61
Visiteur
posté le : 03-10-2014 09:03

merci pour cette réponse mais après moult vérifications c'était la pompe qui posait problème... depuis RAS.


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.