Tout-electromenager.fr

Forum pem

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 senseo en panne

Posté par:
creex

Daté du : 15-05-2007 10:28

voila j'ai une senseo qui s'allume correctement, l'eau chauffe pas tres longtemps puis le bouton central cesse de clignoter...j'appui pour demander une tasse et la...rien enfin si le bouton central se remet à clignoter. Resumé pas d'eau qui coule..si vous avez une solution n'hésitez pas..
merci


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 04-06-2007 15:10

Bonjour,
Il semblerai que le température ne soit pas atteinte. Vous pouvez controler votre résistance, et les thermostats la gérant.
Vous pouvez contacter à défaut contacter philips pour leur demander conseil sur ce type d'appareil.
Cordialement


Réponse de: fabie
Visiteur
posté le : 01-10-2007 19:50

bonjour,
j'ai moi aussi un problème avec ma senséo. Moi, elle chauffe, le bouton centrale cesse de clignoter. je demande une tasse mais l'eau ne s'ecoule et au bout de quelques secondes ça pete. Avez vous une réponse ? merci


Réponse de: Julie
Visiteur
posté le : 04-11-2010 08:36

Bonjour, moi aussi j'ai un probleme avec ma senseo, l'eau chauffe, le bouton centrale m'indique qu'elle est prete pour le café, j'appuie dc sur le bouton 2 tasses et la elle me fait constamment une seule tasse et pas moyen de faire la 2eme le bouton central ne fait que clignoté et l'eau ne se remet pas en chauffe, comme si il y avait un faux contact mais je ne trouve pas ou!!!!!


Réponse de: sbgffgf
Visiteur
posté le : 11-11-2010 16:44

Vérifier que l'aimant dans la cube flotte bien


Réponse de: pascal
Visiteur
posté le : 09-03-2011 09:59

Salut à tous et à toutes, moi mon stress avec la senseo c'est que lorsque la cuve d'eau est pleine la machine ne me detecte que assez d'eau pour faire une tasse, le voyant deux tasses ne s'allume que très rarement (i X sur 10)et alors je vous dis pas le stress quand il y a du monde...


Réponse de: syjoz
Visiteur
posté le : 22-08-2011 14:47

moi aussi j'ai une senseo qui chauffe normalement et au moment de verser le café il n'y a pas d'eau qui sort.... de plus je ne peux même plus l'ouvrir pour récupérer ma capsule on dirait qu'elle est restée sous pression !! avez vous une solution pour moi ??
merci à vous en attendant


Réponse de: xUp
Visiteur
posté le : 24-08-2011 13:26

Bonjour.

Oula!Esseye de la détarter...Perso j'ai une Tassimo,j'avais une Senseo en 2008, la Senseo ma jetée de l'eau brulante,il y a une une explosion (ou on pose sa tasse).J'ai appris que je suis tomber sur 1 des 7 millions de Senseo,a cose du détartrage...Ce sont des déféctueuse fait SUPER GAFFE !!Depuis, j'ai eu 3 egratinures !Si il on été fait en 2007/2008 la boulloire est defecteuse... DETARTRE !!

Cordialement,xUp qui se fait un thé...


Réponse de: guyelie
Visiteur
posté le : 27-11-2011 15:24

Bonjour, peut-être que vous pourrez m'éclairer: ma senseo latte ne s'allume plus. Le bouton on/off émet un drôle de "clic" inhabituel. Il y a eu quelques soubresauts de mise sous tension en appuyant fort mais rien d'efficace.A ces moments-là, le bruit de chauffe de l'eau commençait ce qui lme laisse penser que le problème viendrait du bouton ON/OFF. Maintenant, elle ne s'allume plus tout court; et impossible de trouver comment la démonter. Merci pour toute aide...


Réponse de: esson
Visiteur
posté le : 12-12-2011 14:09

bonjour

même problème a savoir que c'est ma deuxieme senseo! l'autre le bouton clignotait comme si il n'y avait plus d'eau et ne détectait pas l'eau même en la détartrant impossible de plus ca fuyait par le dessous bon elle avait quand meme 5 ans elle a tenu longtemps et celle la je ne l'avais jamais detartré avant qu'elle commence a faire ca!
du coup j'en ai acheté une autre elle a 6 mois je l'ai détartré déjà 2 fois mais pareil ça fuit en dessous (soit de l'eau soit du café) et la le bouton s'allume ça commence a chauffer: soit il s’éteint soit une fois que je veux appuyer sur une tasse ça coule 5 secondes ça s’éteint!
on dirait un faux contact peux être du a des défauts de séries ou a cause des fuites mais je n'arrive pas a démonter en dessous je voudrait voir si il y a pas de l'eau sur les fils au niveau des boutons
par contre je vais pas en racheter une trop déçue j'opterai pour une autre marque


Réponse de: Larouge
Visiteur
posté le : 29-12-2011 13:33

Bonjour mon problème, ma senseo fonctionne normalement mais quand je lui demande de faire une tasse, elle m'en fait que la moitié et s'éteint aussitôt... Que faire ?
j'ai détartré mais rien n'y fait.
Avez vous une solution merci et bonne fêtes


Réponse de: chouky40
Visiteur
posté le : 30-12-2011 09:22

bonjour moi aussi probleme avec ma senseo bleu l'eau chauffe je demande une tasse elle en coule un fond et s'eteind aussitot!! c ma deuxieme senso! que faire!


Réponse de: Clément
Visiteur
posté le : 03-01-2012 14:26

Bonjour a tous et meilleurs vœux, j'ai aussi le problème de la demi tasse alors que j'en demande une grande et maintenant elle ne veux plus s'allumer du tout, je voudrais la détartrer mais je ne peux même pas le faire... quelqu'un a eu ce problème ?? merci de votre aide.


Réponse de: koivu
Visiteur
posté le : 21-02-2012 13:47

Lorsque la machine s'arrête en plein milieu ou se met à faire n'importe quoi , et ça m'est arrivé sur 2 modèles récents , il faut remplacer la capa de 0,47µF car défectueuse elle met à genoux l'alimentation de l'électronique.
Pour info il n'y a pas de détection de tartre c'est juste un comptage de tasses..


Réponse de: alex
Visiteur
posté le : 25-02-2012 10:55

Bonjour,

A Koivu: c'est quoi la capa de 0,47µF ? C'est un élément de la carte électronique ? A quoi ça ressemble ?
Moi aussi j'ai le même problème, je dois la rallumer 3 fois pour avoir une grande tasse...


Réponse de: koivu
Visiteur
posté le : 28-02-2012 16:10

Bonjour
C'est un condensateur donc de 0,47 microfarads (tension 400v? je pense ,c'est marqué dessus) de bonne taille(jaune sur mes 2 senseo en panne) parallèlipipédique (3x2x1cm ? quelque chose comme ça)soudé sur le circuit .Je les ai payés 1,5€ pièce chez un distributeur d'électronique. Attention juste à l'encombrement...et à ne pas acheter la marque utilisée sur la senséo !! Cordialement


Réponse de: MARCO317
Visiteur
posté le : 29-02-2012 19:12

Bonjour;
J'ai également le même problème sur ma Senseo.
Je l'ai ouverte et en effet il y a deux condensateurs, un cylindrique vert de 16V 470µF et un autre rectangulaire jaune 275V mais marqué 0.47K pas 0.47µF.Est-ce bien de celui là qu'on parle? Je l'ai contrôlé sans le désouder,il semble bon, il n'est pas noir et pas déformé. je ne comprends pas en quoi il pourrais être mauvais. Merci pour le complément d'info.


Réponse de: koivu
Visiteur
posté le : 29-02-2012 19:58

Bonsoir
C'est bien celui là dont je parle , de mémoire il devrait faire 0,47 µF (470nF) ,il ne semble pas détérioré (ce n'est pas du chimique) mais il ne fait plus la valeur et écroule la tension.J'ai eu la même panne sur mes 2 senseo..
amicalement


Réponse de: MARCO317
Visiteur
posté le : 29-02-2012 21:28

Bonsoir,
Merci pour ces infos, je vais procéder à son remplacement...je vous tiendrai au courant du résultat.


Réponse de: Ben#3
Visiteur
posté le : 05-03-2012 21:45

Bonjour j'ai une senseo philips hd7825 plus sous garantie. Lorsque j'appui sur le bonton power elle s'éteint de suite.J'ai désouder le condensateur 16V 470microfarad et il est bon.Que faire maintenant???Merci d'avance pour vos réponses.Cordialement.


Réponse de: MARCO317
Visiteur
posté le : 06-03-2012 06:38

Bonjour,
C'est pas celui de 16V qui est en cause, c'est le jaune rectangulaire de 275V 0.47K, il faut le remplacer par un semblable, d'une autre marque de préférence. Autre solution, la plus simple tel au SAV 0805025510 en donnant le numéro de série, ils montent un dossier et vous retourne une Senséo neuve sous 5 jours.


Réponse de: Ben#3
Visiteur
posté le : 07-03-2012 20:39

Bonjour j'ai un autre soucis j'ai désouder le condensateur rond et je sais pas ou estle + du - c'est pas écrit sur le condensateur.Est-il possible d'avoir une photo de votre platine.Merci d'avance.


Réponse de: Ben#3
Visiteur
posté le : 07-03-2012 23:09

C'est bon j'ai trouvé je l'ai remonté mais maintenant le voyant power clignote?Le floteur bouge bien dans le réservoir.Que faire???


Réponse de: MARCO317
Visiteur
posté le : 08-03-2012 19:50

Il faut changer l'autre condensateur!!!


Réponse de: angy
Visiteur
posté le : 23-05-2012 17:22

@koivu
Bonjour. J'ai le même problème avec ma machine, en appuyant simultanément elle se lance comme pour faire un café. Du coup même après avoir fait couler l'eau+détartrant 4 fois le voyant reste allumé. Pensez vous que je peux l'utiliser quand même vu qu'il n'y a pas de détecteur de tartre? Merci

http://unjouraufeminin.blog4ever.com...


Réponse de: koivu
Visiteur
posté le : 25-05-2012 12:35

Bonjour
Je ne saisis pas tout de la question,mais,si un détartrage a eu lieu et si elle fonctionne normalement il n'y a pas de souci à se faire, d'ailleurs on peut utiliser une eau minérale standard ça diminue les risques ,la machine ne détecte de toute façon rien du tout ,elle doit compter les tasses. Si le fonctionnement est aléatoire,on en revient au pb de condensateur évoqué plus haut.cordialement


Réponse de: angycirque
Visiteur
posté le : 25-05-2012 14:28

Bonjour. Oui le détartrage a eu lieu correctement et j'utilise de l'eau minérale depuis le début. Mais le voyant rouge reste allumé. C'est juste par rapport à ça que je me pose des questions. Ceci dit je vais en recevoir une nouvelle donc j'essaierai peut être de changer la pièce défectueuse à ce moment là. Merci beaucoup!


Réponse de: del22
Visiteur
posté le : 27-06-2012 10:34

merci pour l'info sav change ma senseo (qui n'a que 2 mois) 7 jours maxi pour l'expedition
SAV a changer de numero 0157324051


Réponse de: hugh
Visiteur
posté le : 14-08-2012 12:42

j'ai eu le meme probleme
en fait le condensateur est marqué 0.47k 275V
0.47k veut dire:
0,47 µF (microfarad) ou 470 nF (nanofarad)ou encore 470 000 pF (pico farad)

275V est la tension supportée par le condensateur
donc un condensateur de tension superieure convient
j'ai moi meme mis un condensateur 0,47µF 400V


Réponse de: legrandadrian
Visiteur
posté le : 07-09-2012 13:42

Vous devriez consulter un plombier. Il peut résoudre votre problème facilement.

http://www.sanichauff-depannage-toulouse.com/...


Réponse de: dukado
Visiteur
posté le : 22-09-2012 11:35

bonjour a tous et a toutes!
moi j'ai changé le condensateur 470nf et le chimique 470 uf . mai quand je l ai mis sous tension j entend un bruit au niveau du condo chimique qui fait bzzzzzzz!
merci de votre aide


Réponse de: Sananas
Visiteur
posté le : 22-09-2012 20:05

Bonjour, j'ai acheté une senseo d'occasion. Il avait un problème de débit d'après le vendeur. J'me suis dis pas grave t'en qu'elle fait le café. Mais en réalité elle ne tenait pas la chauffe, des qu'elle arrivait à température elle s'arrêtait et impossible de faire couler une tasse..
Dès que je n'allumais elle s'éteignait.

J'ai changé le condensateur jaune, Mais depuis elle ne chauffe plus. Le voyant clignote doucement et ne s'arrête plus.
Tant que le voyant clignotte impossible de faire couler une tasse. Par contre le mode détartrage fonctionne(2 boutons)
Si je réinitialise la machine le bouton ne clignotte plus, je peux faire couler 1 ou 2tasses mais la chauffe ne démarre pas et l'eau est froide.
J'ai peur d'avoir crame mon moteur de chauffe.
Comment savoir? Y'a-t'il un autre composant
À changer?
Merci,


Réponse de: digicihan
Visiteur
posté le : 21-10-2012 02:55

koivu merci pour vos réponses (47 µf) cela m'a beaucoup aidé pour la machine que j'étais entrain de réparer.. Bonne contination


Réponse de: paname93
Visiteur
posté le : 09-11-2012 13:13

bonjour; ma cafetiere senseo latte clignotte tous le temp et je peut rien faire


Réponse de: niky
Visiteur
posté le : 11-11-2012 15:49

bonjour paname93 vous pouvez essayer de la rénitialiser en enlevant la prise puis la remettre en appuyant sur la touche une tasse cela va clignoter très vite puis se remettre normalement à essayer moi cela a marcher bonne journée.


Réponse de: philippe
Visiteur
posté le : 19-11-2012 19:08

bonjour
moi sur ma senseo , elle fonctionne quand je fais une tasse mais des que je mets plus d'eau dans le reservoir pour faire deux tasses, elle ne fonctionne plus
quelqu'un à une solution?
j'ai essayé l'aimant ca fonctionne pour une tasse mais pas pour deux
cordialement


Réponse de: NoNo
Visiteur
posté le : 01-01-2013 23:15

Bonjour
J'ai changé le composant jaune senseo hd 7825, par contre pour le remontage je me rappelle plus où se place la sonde de niveau d'eau qui se trouve dans un petit plastique transparent .Car après remontage le voyant clignote très vite
Merci d'avance une photo serait la bienvenue
Cordialement


Réponse de: baboune 42
Visiteur
posté le : 03-05-2013 12:01

ma senseo HD 7825 avait le couvercle bloqué,j'ai attendu 2 jours que la pression chute, en vain,j'ai donc retiré le tuyau dans le couvercle et ça l'a dévérouillé de suite, mais depuis le clignotant s'éteint dès que j'installe le bac à eau ou que je ferme le couvercle, comme si une sécurité coupait l'alimentation, Remède ?


Réponse de: PERRIN
Visiteur
posté le : 30-06-2013 07:55

PANNE sur la Senseo 2 et Senseo New generation

Les tasses sont à moitié remplies OU la cafetière s’éteint durant l’infusion du café.

Le condensateur C1 ou C11 de couleur jaune et de marque DAIN doit être REMPLACE par le condensateur EPCOS de couleur bleue. La pièce de rechange est disponible sous la référence 12NC suivante : 996510047409

Toutes les informations techniques et les modèles d'appareils concernés.


http://www.machinesacafe-saeco.com/machines-a-cafe...


Réponse de: NANARD471
Visiteur
posté le : 20-12-2013 14:46

comment peut on demonter le fond de ma cafetiere senseo HD 7825/61 afin d'avoir acces a la platine electronique ?
Merci


Réponse de: larwood
Visiteur
posté le : 04-01-2014 13:07

Bonjour,
besoin d'aide, j'ai forcé sur le clapet de ma senseo à tel point que j'ai éclaté le couvercle. Je l'ai depuis 2 jours, acheté sur cdiscount, savez vous si il y a un échange possible ou si c'est perdu pour moi?


Réponse de: lady jersey
Visiteur
posté le : 15-01-2014 20:01

en fait la nouvelle génération de senseo n,est pas crédible la mienne elle est veille mais elle tien la route aucun détartrage et elle chauffe en 2 2 et elle fait pas un bruit d,avion lol
en connaissance de cause j,en est deux a chaque étage la ou je travaille c,est le bureau des pleurs
cordialement


Réponse de: cpav49
Visiteur
posté le : 14-02-2014 18:10

Réponse à NoNo, regarde ceci :

http://www.sonelec-musique.com/divers_senseo_casse...


Réponse de: cpav49
Visiteur
posté le : 14-02-2014 18:21

A NANARD471
Ceci peut aider


Réponse de: PACkerette
Visiteur
posté le : 08-08-2014 09:28

Bonjour, qui peut éclairer ma lanterne, j'ai une senseo HD7825 ça a commencé avec le problème de flotteur qui restait en bas, problème résolu en détartrant bien au vinaigre seulement aujourd'hui lorsque je l'allume le voyant ne clignotte plus il passe direct au fixe, elle chauffe pourtant bien même trop puisque j'ai fait le dernier café à 6h30 je viens de la démonter et la chaudière est encore bouillante... Des idées ?


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.