Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 panne code09 lave linge hoover 9kg

Posté par:
sylviedu63

Daté du : 18-01-2010 15:43

bonjour, j'ai un lave linge frontal Hoover 9kg qui m'affiche code erreur 09. J'ai tenté dans un premier temps de changer de programme,même résultat. A quelle panne correspond E 09? Et si possible pouvez-vous me dire le coût de la réparation car je l'ai depuis 2 ans et donc plus sous garantie. Merci pour vos réponses c'est assez urgent (9kg de linge à laver à la mains plusieurs fois par semaine durdur!)


Réponse de: bernard621
Visiteur
posté le : 18-01-2010 16:42

bonjour
l alimentation en courant est trop basse ou trop élevée.regardez au niveau de la prise de courant vous servez vous d une multiprise?
controlez la bonne conection des cosses au début de l alimentation de l appareil il faudrait peut étre les reserrer avec une pince.
DEBRANCHEZ AVANT INTERVENTION.


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 18-01-2010 17:22

Bonjour,
Modèle précis de votre appareil svp ?
Bernard, comment avez-vous fait pour identifier le code panne sans le modèle de la machine ??
Cordialement.


Réponse de: sylviedu63
Visiteur
posté le : 18-01-2010 18:13

bonsoir réponse pour Sebmenager c'est le modèle VHD 9143 ZD 47, le type F3M9 Hoover visonHD;
Pour répondre à Bernard je confirme que c'est pas la prise mais merci quand même


Réponse de: jean-paul2700
Visiteur
posté le : 19-01-2010 18:24

BONJOUR
Problème de mémoire sur la carte de puissance(l'eeprom)(mémoire électronique) en défaut ou non programmée.Cordialement jean-Paul


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 19-01-2010 20:05

Bonjour,
Code E9: problème de court-circuit au niveau du Triac. Il s'agit d'un composant électronique commandant la rotation moteur. Voyez si le moteur tourne dès la mise en marche de la machine, vérifiez le charbons moteur, tachymétrie.
Cordialement.


Réponse de: bernard621
Visiteur
posté le : 19-01-2010 20:43

bonsoir
c est bien un probléme du circuit électrique qu fait défaut!
n est ce pas seb?


Réponse de: jean-paul2700
Visiteur
posté le : 20-01-2010 03:09

BONJOUR
Non le Triac est un composant électronique,à trois pattes fixé sur un corps aluminium de la carte électronique,les charbons sont fixés sur le moteur,ils son au nombre de deux,Le tachymètre est sur la poulie du moteur à l'opposé de la courroie,vous faite un clic sur pièces détachées,et moteur universelle,tout est dit sur le sujet en question.cordialement jean-Paul


Réponse de: sylviedu63
Visiteur
posté le : 21-01-2010 10:10

merci à tous pour vos réponses la machine et en cours de réparation et félicitation pour la création de ce site sylvie


Réponse de: sylviedu63
Visiteur
posté le : 23-01-2010 09:57

pour continuer la réparation quelqu'un peut-il me dire à quoi sert la pièce suivante installée dernière le moteur vers la carte électronique:
boîte marron intitulée COMELIT L:8mH
Isat :6A RMS
cod: candy 41009175
cod:BR 4808-1mHV
Pour savoir si c'est celle-ci qu'il faut changer car ne trouvons pas le condo ni de charbon
merci


Réponse de: jean-paul2700
Visiteur
posté le : 23-01-2010 15:36

BONJOUR
Cette pièce comme vous le dite est réservé au service SAV,pour pouvoir faire des tests,celle-ci donne des informations sur la panne de votre appareil.Je vous conseil de cliquez sur pièces détachées en haut de cette page,et vous recherchez moteur,vous en avez trois sortes ,vous apprendrez beaucoup de chose intéressante sur la panne de votre appareil,et aussi vous cherchez carte électronique,dans un premier temps vérifiez le tachy moteur,les charbons qui sont sur sont corps,et le triac sur la carte électronique,à quoi il ressemble,il est de forme rectangulaire,avec trois pattes,et fixé sur de l'inox,vous allez sur google et vous tapez triac,le composant est apparent,donc vous ne pouvez pas vous trompez,sur ce composant,par contre vous devez le dessoudé pour l'extraire,et vérifiez ce qui est écris sur son corps,ceci est important.Cordialement jean-Paul


Réponse de: 95NI
Visiteur
posté le : 29-01-2010 06:00

bonjour
j'ai eu la meme panne cela vient du circuit integre de puissance situe sur la carte du bas
ref: IRAMS 10UP
je l'ai commande chez FARNELL ELECTRONIQUE
( environ 50 eur.TTC )
et le tour est joue


Réponse de: sylviedu63
Visiteur
posté le : 21-03-2010 19:04

Je remercie énormemment 95NI pour son message: lave linge réparé!! Nous avons suivi votre message et comme vous dites le tour est joué!! encore un TRES GRAND MERCI
sylvie


Réponse de: JossJ
Visiteur
posté le : 19-04-2010 11:20

Bonjour a tous,

Sous quelle reference avez vous commandé cette pièce car sous IRAS 10OUP B...il y a deux références:
1019924
ou : 8006428


Réponse de: JossJ
Visiteur
posté le : 19-04-2010 12:25

modif...IRAMS10UPB, les références restant les mêmes


Réponse de: YVON46
Visiteur
posté le : 07-05-2010 17:05

Bonjour, mon lave linge de même marque même modèle vient de tomber en panne avec le même code erreur. Il commence le remplissage, mais le moteur ne se met pas àtourner et le code E09 apparait. puis je à coût sûr changer la pièce citée ci-dessus ou y a t-il une autre vérification à faire (test multimetre ou autre)au préalable?


Réponse de: ORCA-30
Visiteur
posté le : 25-09-2010 12:40

Bonjour,

J'ai exactement le même problème avec mon lave linge, code erreur E09, donc normalement la mêmepièce à changer. Quelqu'un peut-il me donner la référence exact de la pièce car il y en a plusieurs. C'est très urgent !!

Merci beaucoup


Réponse de: jeanpaul27500
Visiteur
posté le : 27-09-2010 10:42

BONJOUR
Le triac doit être remplacé,la référence est écris sur son corps.Cordialement jean-Paul


Réponse de: sylviedu63
Visiteur
posté le : 27-09-2010 11:20

bonjour pour la pièce c'est la ref IRAMS 10UP -2 cdé chez FARNELL environ 55€ port compris(le-2 est important car c'est le sens de la pièce) nous avons changé la carte gestion de puissance pas le triac. bonne réparation


Réponse de: jeanpaul27500
Visiteur
posté le : 28-09-2010 15:44

BONJOUR
Un triac ,vous coute environs 2à 3 euros,à vous de voir cordialement jean-Paul


Réponse de: sandie
Visiteur
posté le : 28-09-2010 20:14

Bonsoir,
j'ai la même machine, hoover vhd9143zd, et la courroie a sauté m'entrainant un fil qui a été arraché (le fil rouge)ainsi que le fil de terre (une partie est restée branché). J'ai coupé le fil, mis un domino, remis une cosse, et après avoir remplacé la courroie, j'ai relancé la machine... D'abord en mode essorage et au bout de quelques minutes, l'erreur 03 apparait (soit d'après la notice un problème de pompage, hors je n'ai ni le tuyau bouché, ni coudé)... en mode rinçge idem.
J'ai lancé un programme court de 14 min, et là tout disjoncte dans la maison.
Le fil rouge, je l'ai branché sur la cosse à gauche sur le bloc le plus en avant. Vu l'état des branches tordues, j'ai présumé que le fil rouge était branché dessus. Est-ce que j'ai commis une erreur. Merci de vos réponses, j'ai trois monstres et ça fait 10 jours que je suis en panne. Cdlt.


Réponse de: jeanpaul27500
Visiteur
posté le : 29-09-2010 09:04

BONJOUR
Puisque votre machine a fonctionné,et ces après que le problème est survenue,dans un premier temps défaite les deux fils sur la pompe de vidange,si rien ne ce passe la pompe est en court-circuit,le remplacé.Si le problème persiste débrancher les cosses moteur,et vous faite la même opération,si la dijonction est instantané,le moteur est la cause,si le problème n'est toujours pas résolue défaite les cosses de la résistance de chauffe et vérifier sons comportement.Cordialement jean-Paul


Réponse de: geo30
Visiteur
posté le : 02-12-2010 17:06

Bonjour, j'ai le même problème (pas de rotation du moteur). J'ai démonté le module puissance et j'ai le composant IRAMS10UP60B qui à un trou dedant (explosé). Lorsque je vais sur le site Farnell cette référence est bien présente, mais il est annoncé 23 broches (confirmé avec discution du service téchnique et data sheet). Alors que le composant implanté sur la carte ne comporte que 19 broches. Quelqu'un peut il m'aider SVP ?
Est ce compatible ?
Merci pour l'aide et super forum. Hop dans les favoris


Réponse de: jeanPaul22160
Visiteur
posté le : 02-12-2010 18:51

BONSOIR
vous devez remplacé la carte électronique,le composant en place sur votre ancienne carte,étant un peut différent(une légère modification qui ne gène en rien la marche de votre appareil,référence modèle de votre appareil et vous la recevrez,la bonne.Cordialement jean-Paul


Réponse de: Karling
Visiteur
posté le : 02-12-2010 19:27

Hello

I am at the same stage as geo30 -

I have a Hoover VHD 9143 ... No Spin ... E09 Fault ... Pump ok ... Motor seems ok ... Module/Triac suspected ... PCB Removed but no sign of burnt, damaged or exploded parts.

However, looking at my Power Module STK621-140 which has 19pins, I'm confused!!!

Is IRAMS 10UP60B-2 23pins (Farnell Electronics) compatible???

Also, if it is possible that problem is due to a faulty Triac, which one would it be (there seems to be two)?

Can anyone help please?

Thanks Karling (UK)


Réponse de: ORCA-30
Visiteur
posté le : 02-12-2010 19:36

Bonjour,

Il faut changer le module de puissance : IRAMS10UP60B. Il est vendu chez FARNELL.com pour environ 50€. C'est relativement simple à changeravec quelques petites soudures à l'étain.
J'ai eu le même problème sur mon lave linge, j'ai changé le module et c'est reparti de suite
Bon courage,


Réponse de: Karling
Visiteur
posté le : 02-12-2010 19:44

Hello ORCA-30

My machine has Power Module STK621-140 (19pins)

Is IRAMS 10UP60B-2 (23pins) compatible?

Also, could problem just be a TRIAC problem not Power Module?

Karling(UK)


Réponse de: Karling
Visiteur
posté le : 02-12-2010 19:49

Apologies

I mean:

Could it just be a problem with a TRIAC?


Réponse de: Karling
Visiteur
posté le : 02-12-2010 20:38

geo30

Answer:

It seems that it is compatible.

Please see datasheet link (pages 2 & 9).

IRAMS 10UP60B Power Module (23 pins) has in total 19pins.

Maybe out of stock though.

Regards

Karling(UK)

http://www.irf.com/product-info/datasheets/data/ir...


Réponse de: geo30
Visiteur
posté le : 02-12-2010 23:10

Bonsoir,

effectivement il y a 19 broches utiles (non présente broche: 3, 6, 9 et 11)
Merci.
Je vais le commander


Réponse de: Karling
Visiteur
posté le : 02-12-2010 23:20

geo30 hello

Yes, I concur!

Please let us know how you get on.

I have just replaced my PCB Board and connected all the wires.

Now, I have 3 red dashes (lines). E09 has gone.

Washing machine does nothing now :(

Regards

Karling(UK)


Réponse de: nomdedju
Visiteur
posté le : 03-12-2010 03:14

Bonjour,
j'ai une petite question pratique à propos de ma lavante sechante hoover vhw964dp-47 :
- J'aimerais savoir si il y a un filtre à nettoyer après chaque utilisation ou si il faut juste sortir le petit tuyau blanc(situé en bas de la machine) afin de la nettoyer? car je possédais avant un séche linge et il fallait nettoyer le filtre après chaque séchage.
- Mon compartiment d'adoucissant reste rempli de temps en temps après un lavage, comment cela ce fait t'il alors que ce dernier est propre?
Merci de vos réponse.


Réponse de: geo30
Visiteur
posté le : 03-12-2010 07:19

Bonjour,

Karling as tu verifié le fusible (6,3A) qui est entre le connecteur d'alimentation et le condensateur ?

Nondedju je ne peut pas t'aider, je ne connais pas ta machine. As tu regarder dans la notice ?


Réponse de: Karling (UK)
Visiteur
posté le : 03-12-2010 21:56

geo30 I will check.


Réponse de: Karling (UK)
Visiteur
posté le : 06-12-2010 23:37

Hello

PLEASE HELP!!!

I did as geo30 said, and changed the fuse.

To rmind you:

I have a Hoover VHD 9143 ... No Spin ... E09 Fault ...Pump ok ...Motor seems ok ...Module/Triac suspected ...PCB Removed but no sign of burnt, damaged or exploded parts.

With fuse changed I have just replaced the PCB and the Motor. I selected the Spin Setting and the washing machine pumped worked and the motor spindle turned a 1/4 turn then E09 lit up again!!!!!!

Does this mean it's definately the Motor Power Module (IRAMS 10UP60B Farnell Electronics)?

Thank you for your help.

Karling (UK)

Thanks Karling (UK)


Réponse de: ORCA-30
Visiteur
posté le : 07-12-2010 06:50

Hello,

This is exactly the power module must be changed

IRAMS10UP60B. It is sold in FARNELL.com for about 50 €. It's relatively simple to change with a few solders tin.
I had the same problem on the same washing machine, I changed the module and away we go again
Good luck,


Réponse de: Karling (UK)
Visiteur
posté le : 07-12-2010 21:07

Thank you ORCA-30

I just thought that because the motor moved slightly (1/4 turn) that it might be something else.

But I will do as you say and order the Module ferom Farnell.

Thank you again!!


Réponse de: ORCA-30
Visiteur
posté le : 16-01-2011 16:54

Bonjour,

J'ai de nouveau un problème avec mon lave linge hoover vhd9143zd. C'est la 3ème fois que le joint de hublot se déchire. A chaque fois je l'ai changé, et il se déchire à nouveau. Qui peut me dire d'où ça vient! Quel est le problème ? Les ressorts sont bons, les amortisseurs aussi, et il est de niveau. Merci de me répondre très vite!!


Réponse de: tetedure
Visiteur
posté le : 09-02-2011 07:19

merci grace a se forum machine réparré prix de la pièce + mo 91 €


Réponse de: loriot
Visiteur
posté le : 12-06-2011 08:59

Bonjour j ai eu la meme panne et ai remplace irams10up60b
la machine a bien fonctionne pendant 15 jours depuis hier la panneau de commande clignote de partout comme une guirlande de noel
Est ce une autre panne ? ou une mauvaise reparation?


Réponse de: guytou
Visiteur
posté le : 25-06-2011 20:48

vérifier les cablages des Flat cable (côté module principal et côté module d'affichage
Sinon c'est une autre panne sur le module


Réponse de: rododo26
Visiteur
posté le : 02-07-2011 09:58

Bonjour
J'ai remplacé le module IRAM sur la platine car il y avait un gros trou au milieu. Aucun autre composant ne semble abimé (testé le pont de diodes, les capas ...)
J'ai remonté le tout et plus rien ne s'allume. Mais en fait, la carte du module de puissance n'est pas alimentée en 220V à la mise sous tension. Mais en cherchant où aller le 220V qui sort du filtre antiparasite, j'ai vu qu'il était coupé par le verrouillage de porte, qui même porte fermée ne laisse pas passer le 220V. C'est normal ? Est ce que la carte de puissance doit être alimentée en 220V dès que l'on tourne le bouton ?
Merci pour vos infos car je suis un peu perdu.


Réponse de: lolo25
Visiteur
posté le : 27-07-2011 11:23

Bonjour,
message E09 sur Hoover Visio VHD 9143 ZD47 n° 31001742.
Après prise d'eau(mode lavage) ou vidange (mode essorage), le tambour ne tourne pas.

d'après le forum, je viens de démonter la carte électronique où le composant IRAMS10UP60B-2 est présent.
aucun signe de surchauffe, ni autres défauts.

Dois je déssouder ce composant et le changer? 19 broches
Prix 33 euros ttc port non inclus chez Farnel:

Ou dois je changer la carte complète ?

Merci de votre aide (il y a 9kg de linge mouillé !)

http://fr.farnell.com/international-rectifier/iram...


Réponse de: ORCA-30
Visiteur
posté le : 27-07-2011 11:54

Bonjour,

Il faut simplement changer le module de puissance IRAMS10UP60B-2, et c'est reparti !

Bon courage,


Réponse de: lolo25
Visiteur
posté le : 27-07-2011 13:41

Merci de votre réponse rapise ORCA-30


Est ce que le meilleur site pour commander est celui de Farnell ? Voici celui de radiospare.
Peu habitué à la soudure de composant, y a til des précautions à prendre en terme de température ?

merci pour l'aide

http://radiospares-fr.rs-online.com/web/search/sea...


Réponse de: ORCA-30
Visiteur
posté le : 27-07-2011 19:57

Moi, j'ai commandé sur FARNELL car je ne connaissais pas d'autre site. Pour la soudure, il faut (à l'aide d'un petit fer à souder l'étain) dessouder le module défectueux et ressouder le nouveau.La température se régule toute seule sur un petit fer à souder l'étain.

Cordialement,


Réponse de: cyndief83
Visiteur
posté le : 29-07-2011 11:45

Bonjour,

J ai le même problème sur ma machine: Hoover washer model VHD9143ZD et après avoir les discussions sur le forum, j ai commandé la pièce recommandée sur le site de Farnell.

Pourriez vous me dire où se trouve la carte de puissance sur la machine pour pouvoir la remplacer et s il y a des recommandations particulières pour la changer?

Merci d avance pour votre aide.
Cyndie


Réponse de: lolo25
Visiteur
posté le : 29-07-2011 16:14

Machine reparee. YES !
Piece chez rasiospare.livree 24h. 46.13euros.
Galere soudure 19 pattes a dessouser pompe dessoudage imperativere Et pliage des pattes a faitre
la carte puissance est derriere dans un angle tombe la grande plaque blanche
merci a tous


Réponse de: fred79
Visiteur
posté le : 12-09-2011 23:14

même problème le tambour ne voulais pas tourner
après lecture du forum je me suis lancé pour la réparation
commande de la pièce à rs-particuliers.com
n°de pièce 6880745 à 46.16 euros ttc
par précaution j'ai fait dessoudé et ressouder la pièce chez un petit réparateur de TV pour 14 euros
tout fonctionne pour un total de 60,16
merci a tous

http://www.rs-particuliers.com/WebCatalog/Module_D...


Réponse de: visiteur
Visiteur
posté le : 16-09-2011 22:00

bonsoir,
ma machine a laver HOOVER VHD 9143ZD s'est éteinte cette après midi lors d'un cycle a 60 degrés et ne veut plus rien m'afficher.
j'ai testé la prise mais rien ... elle a un an et demi donc plus garanti.
pour info 6 heures après le linge est toujours chaud à l’intérieur.
Y a t il un fusible ou quelque chose a vérifier ?
merci d'avance


Réponse de: GiViT
Visiteur
posté le : 08-11-2011 13:52

Bonjour,

J'ai la fermeture du hublo qui s'est décroché et est tombé dans la machine. HOOVER VHD 9143ZD.

Je pense que si j'enlève le joint je pourrais le récupérer et le remettre. Le problème, je ne sais pas comment l'enlever ?

Une idée ?


Réponse de: babou12
Visiteur
posté le : 01-03-2012 15:42

Bonjour,
Merci beaucoup, grâce à vous j'ai dépanné mon HOOVER VHD 9143ZD en 48h.
Gilles


Réponse de: phil93160
Visiteur
posté le : 08-03-2012 19:24

Bonsoir,
J'ai le même code erreur que vous donc je voudrais egalement faire les reparations moi même. Mon souci est le suivant :
Il y a 3 triacs avec la même ref, comment savoir lequel commander ?
Ref VHD9143ZD/1-47
N° SERIE 3100250108170097
TRIAC IRAMS10UP60B ET P 8CFOV ( VOIR PHOTO )
Merci de votre aide.


Réponse de: PF31
Visiteur
posté le : 11-03-2012 22:42

Erreur 09 pour moi aussi et j'ai aussi fait une jolie photo du circuit integré IRAMS10UP60B qui est connecté à la carte de puissance par 19 pins. Il me semble qu'il existe plusieurs versions de ce circuit et je souhaiterai acquérir le bon ! Tous les datasheets indiquent 23 pins, c'est troublant ! Lequel choisir ?
Merci pour votre aide


Réponse de: alain
Visiteur
posté le : 12-03-2012 07:17

il y a des pins non utilise! avec la reference vous aurez le bon circuit
par contre il avec la version irams10up60b-1 les pins sont plie a 90 degre il ne faut pas prendre celle la


Réponse de: franck
Visiteur
posté le : 26-03-2012 10:05

bonjour
j ai un lave linge de marque hoover vhd 9143zd j ai mis en route un programme la machine c est arreter est elle me marque code erreur 03 qui peut m aider merci cordialement


Réponse de: nounour 10
Visiteur
posté le : 12-05-2012 20:07

comment separe la cuve pvc sur machine a laver hoover vhd8143zdb pour changer les roulement


Réponse de: Thierson
Visiteur
posté le : 24-05-2012 13:58

Bonjour,

Tout d'abord merci pour l'initiative de ce site.
J'ai un lave-linge séchant Go w 485D qui depuis peu m’affiche l'erreur E09 (E09). En fait lors de la mise en marche de l'appareil tout semble normal sauf que le tambour de tourne pas. Au bout d'un certain temps l’afficheur indique "E09". Acheté il y a moins de deux ans, je ne suis plus sous garantie.

J'ai ouïe dire que l'erreur 09 serait liée à un défaut du tric. Seulement, je ne sait pas comment faire pour y avoir accès et de quelle référence il pourrait s'agir.
Je sollicite donc votre aide afin de venir à bout de ce problème.
D'avance merci pour vos réponses.

Sincères salutations

Thierry.


Réponse de: ludo46
Visiteur
posté le : 06-07-2012 17:10

bonjour,

j'ai un lave linge hoover dst 10146 pv pour 10kg de linge qui me marque l'erreur E15. ce ne s'est pas à quoi cela correspond car sur la notice, il n'y a rien d'inscrit. Quelqu'un pourrait me dire à quoi cette panne. merci

ludo


Réponse de: guytou
Visiteur
posté le : 11-07-2012 20:46

bonsoir,erreur E15 carte principale défectueuse (carte située en bas à l'arrière ) (module power one KO) changer le module . si hors garantie , assez coûteux. communiquer le n° de série de la machine SVP n° commençant par 3100... (8 chiffres(=type ou modèle) +4 chiffres(= période de fabrication) +4 chiffres(=numéro de série)


Réponse de: Rayane
Visiteur
posté le : 17-08-2012 18:34

Bonjour,

Ma machine HOOVER VH W 964 DP s'arrête au bout de quelques minutes et indique l'erreur 03 (pompage) j'ai vérifier et le tuyau d'évacuation n'est ni obstrué, ni coudé.
Pourriez-vous m'aider?
Merci d'avance.


Réponse de: lolo22
Visiteur
posté le : 26-08-2012 11:36

bonjour,
j'ai une panne E09 sur ma machine a laver Hoover VDH 9153ZD, la tambour ne tourne plus.
en reference aux discussions precedentes, il sagirait du module de puissance a changer.
(triac) pouvez vous me dire ou je peux trouver la piece sous la reference STK621-140. au dessus de cette reference est inscript 8GBOC, cette deuxieme reference est elle importante pour la commande? et ou puis la commander?
merci beaucoup!
cordialement
laurent


Réponse de: franckie74
Visiteur
posté le : 17-10-2012 11:04

Bonjour,
Mon lave-linge Hoover Vision HD 9 kg 1400 (datant de 2007) affiche un message d'erreur E03 et aujourd'hui E07... Je n'ai pas la notice. Est-ce que vous pouvez m'éclairer sur la nature du problème ?
Avec mes remerciements.


Réponse de: hoover777
Visiteur
posté le : 20-12-2012 09:50

Bonjour
j'ai un problème avec mon lave linge de marque hoover vision hd 1200T , au lavage elle tourne nikel mais cest à l'essorage (de 600 jusqu'a 1200 T) elle me fait un bruit monstre .. J'aimerais avoir une réponse, et si c'est possible de m'orienté et de dépanné moi même en achetant les pièces sur le site hoover ... J'attend avec impatience vos compétentes réponses ..
Salutation à tous :)


Réponse de: jediwan
Visiteur
posté le : 26-12-2012 18:23

bonjour
j ai une màl hoover VHD 9143 ZD.la platine d affichage ne s allumait plus et maintenant elle clignotte en continu.
une idée une solution.
merci


Réponse de: olivialys
Visiteur
posté le : 14-02-2013 18:49

Bonjour,
mon lave linge hoover vhd9143 2D ne demarre plus,il s'allume,mais impossible de choisir le programme...il affiche le dernier programme utilisé?
Je vous remercie de bien vouloir m'aider,sa garantie c'est terminé il y a 1mois,je dois dire qu'en 3 ans il tout de même tombé en panne 3 fois toujours avec l'erreur 09.


Réponse de: impalatigre
Visiteur
posté le : 02-03-2013 00:21

Bonsoir à tous,
Ma machine à laver hoover réf VHW 964 DP-47 m'affiche le code C 8C8 (je pense que c'est des C et non des G). Elle ne marche plus du tout. Elle avait presque fini le cycle de séchage, quand tout à dijoncté dans la maison et en remettant le courant, j'ai vu qu'elle ne marchait plus qu'elle affichait ce code et en plus elle avait commencé à remplir d'eau la cuve. Je ne sais pas ce que c'est comme type de panne. Je précise que cette machine a 2 ans et 10 mois et que je ne fais que 2 machines par semaines. C'est une machine lavante séchante de grande capacité (9 kgs lavage et 6 en séchage). Si quelqu'un sait ce que c'est ce serait sympa de me dire qu'elle pièce il faut changer. MERCI A CELUI QUI ME DONNERA LA PANNE


Réponse de: corben31
Visiteur
posté le : 30-03-2013 12:05

Bonjour a tous,
ma belle mère a un lave linge HOOVER VHD 9143 ZD.
Avec le code erreur E09, j'ai donc démonter la carte de puissance voici la photo du dit composant , un réparateur a diagnostiqué un changement de carte de puissance pour environs 400€!!!!! donc si je pouvai changer ce composant ou autre pour beaucoup moins cher pourquoi pas.
Ma Question : Est ce que meme si en apparence le composant n'a rien faut-il le changer pour résoudre le souci Rappel comme ci dessus la machine prend l'eau, mais ne tourne pas du tout. Et la machine a tout juste 2 ans.
Merci d'avance pour vos réponse

Eddy de toulouse


Réponse de: orca-30
Visiteur
posté le : 30-03-2013 13:23

Moi, j'ai commandé sur FARNELL le circuit integré IRAMS10UP60B car je ne connaissais pas d'autre site. Pour la soudure, il faut (à l'aide d'un petit fer à souder l'étain) dessouder le module défectueux et ressouder le nouveau.La température se régule toute seule sur un petit fer à souder l'étain.

Cordialement


Réponse de: AVR
Visiteur
posté le : 05-04-2013 09:48

Bonjour à tous,
concerne le message de corben 31 Eddy de toulouse
moi j´ai un lave linge hoover vhd 8143 zd (8 KG) qui donne la même code 09. Gias (Hoover) est venu est c´est le moteur selons eux. Cout:325€ sans main d. La module et le moteur des deux machines sont les mêmes.Je pense que un des deux peut être réparé avec les pieces de l´autre? Chez moi la carte serait intacte, c´est le tachymètre sur le moteur qui est cassé.
Mais...moi j´habite en belgique region Gand...


Réponse de: corben31
Visiteur
posté le : 18-04-2013 17:24

Bonjour alors pour AVR désolé mais j'ai réussi a réparer la carte de puissance en changeant le composant commandé sur Ebay pour 5,20€ avec frais de port compris il vient de chine, j'ai hésité vu le prix mais je vais l'observé quelque temps et si il dure pas dans le temps je posterai un message.
Les pattes sont déjà pliées et le nombre correspondes également.


Réponse de: AVR
Visiteur
posté le : 19-04-2013 20:58

bonjour corben 31
bonne chance avec la reparation!
concernent ma machine a laver: je l´ai emporté chez "RECUPEL",c´est le service en belgique qui fait la demolition des vieux appareils electromenager.(et j´ai rien enleve, ni la module ni le moteur). J´ai acheté un candy avec moteur charbon monophasé...


Réponse de: doudou
Visiteur
posté le : 11-05-2013 11:11

Bonjour a tous,
J'ai un problème sur le cycle de lavage de ma machine a laver de Marque HOOVER REF VHD 9143ZD 9KGS elle m'affiche E14 en fin de cycle
Elle fait son cycle mais en beaucoup plus long que prévu et rajoute des minutes en cours de lavage
Elle a 2 ans et demi
Merci de pouvoir m'aider et me dire si c'est grave car je m'inquiète

Doudou



ous,


Réponse de: casseva
Visiteur
posté le : 14-05-2013 21:59

Bonjour,

Comme quelques uns, la courroie ne tournait plus(error 03). J'ai commandé chez RS l'IRAMS10UP60B-2 pour 40€(livraison en moins de 48h). je l'ai changé et c'est reparti.

Merci à tous.


Réponse de: nikojack
Visiteur
posté le : 05-06-2013 01:06

Bonjour, je possède une machine à laver Hoover HIZ169 7.5kg qui a bientôt 10 ans... Je confirme que le changement de ce module de puissance IRAMS a solutionné mon problème code erreur 09! Cette opération est à la portée de tous et pour la partie soudure j'ai fait effectuer le remplacement de la pièce par un réparateur informatique.
Je tiens à remercier tous ceux qui ont répondu à ce sujet.


Réponse de: bicquette
Visiteur
posté le : 26-07-2013 08:22

bonjour, j'ai une machine à laver Hoover VHD 9143ZD : qui se met actuellement en erreur E03. Dans un 1er temps : j'ai cru que c'était le filtre obstrué (je l'ai donc nettoyé). Le problème a persisté. j'ai alors retiré le tuyau d'évacuation et l'ai nettoyé également(comme me le conseillait le SAV. Elle a marché 3 fois, puis le problème s'est répété. C'est une machine qui date de 3 ans (tout juste) donc plus sous garantie. Hoover veut bien venir la reprendre regarder la panne mais j'en ai déjà à la base pour une centaine d'euros. Mais ce n'est quand même pas une machine trop ancienne donc je voudrais éviter les frais le plus possible. En regardant sur le net pour le code erreur : vide d'eau en vidange non atteint. Mais alors que faire ???
Merci de me répondre .


Réponse de: ORCA-30
Visiteur
posté le : 27-07-2013 08:21

Bonjour,
C'est peut-être la pompe de vidange !! Il faut la vérifier


Réponse de: jose
Visiteur
posté le : 26-08-2013 13:31

bonjour j'ai un lave linge hoover MLR DYT -S
nº 31003278 11 09 4815

qui affiche un code d'erreur E14.

Quelqu'un peut me dire ce que c'est.

La machine vient de recevoir un moteur neuf car l'ancien faisait disjoncter le compteur au moment de l’essorage a 3 minutes de la fin.


Réponse de: Nico
Visiteur
posté le : 15-09-2013 15:52

Super ce forum! J'ai reçu à réparer mon Lave linge Hoover en Erreur 9 en changeant le Triac. Achat sur farnell à 17€ + 12 € de frais de port.
Il remarche...


Réponse de: jose
Visiteur
posté le : 16-09-2013 00:05

bonsoir concernant ma machine on m'a changé le moteur et une plaque electronique. sous le bouton des programes. En fait après le probleme qui faisait bosser le disjoncteur et changement du moteur c'est l'electronique qui a ete changé et selon le reparateur les donnes parties en italie. E14 et E10 furent les anomalies le tecnicien avait un PDA espece de lecteur de la carte et a devoilé combien de fois cela est arrivé les erreurs. Le moteur s'est court-circuité et bien que le disjocteur a coupé le courant il ne l'a pas fait assez vite pour eviter la panne de la carte electronique par surcharge. De plus la machine redresse le tambour dans la position exacte pour l'ouvrir et ça grace a des capteurs un fixe et un mobile. Ça marchait pas non plus. voilá alors qu'au debut il 'avaient dit que c'etait parceque ma femme metait trop de savon et que ça faisaient des bulles qui courcircuitaient je sais pas quoi. moi je savais meme pas que la machine pesait le linge et qu'il faut que la moitié des dosetes du fabricant.


Réponse de: boucanier
Visiteur
posté le : 06-10-2013 15:27

Bonjour

Pour impalatigre, suite à votre message datant de mars.

Je pense être face à la même situation. Pourriez-vous nous dire quelle fut la suite des événements ?

Bon dimanche


Réponse de: said
Visiteur
posté le : 01-12-2013 21:23

bonjour.
la machine hoover vision hd 1400.aspire leau,fait le vedange mais le moteur ne tourne pas (reponse urgent svp)


Réponse de: juju
Visiteur
posté le : 27-02-2014 21:54

Bonjour, mon lave linge de marque HOOVER DYT 8126 m'affiche depuis peu l'erreur E09 que faire?


Réponse de: orca-30
Visiteur
posté le : 27-02-2014 22:49

Bonjour,

Il faut simplement changer le module de puissance IRAMS10UP60B-2, et c'est reparti !

Bon courage,


Réponse de: juju
Visiteur
posté le : 28-02-2014 07:42

ET vous savez a cause de quoi c'est du cette erreur? Combien coute ce module?


Réponse de: nikojack
Visiteur
posté le : 28-02-2014 09:43

Composant qui lâche, ce qui peut arriver sur n'importe quelle carte electronique...
dispo sur farnell.com ou radiospares-fr.rs pour 20€TTC environ.

http://http://radiospares-fr.rs-online.com/web/p/p...


Réponse de: verau78
Visiteur
posté le : 24-03-2014 22:04

Bonjour
Mon lave linge Hoover HDZD affiche le code E15 lorsque je le mets en route.
Ca veut dire quoi ?
Merci


Réponse de: Gilles18
Visiteur
posté le : 06-05-2014 08:02

Bonjour les sauveurs!! Mon lave linge Hoover DYN10146PG n'affiche les programmes que quelques secondes puis l'afficheur s'éteint. Si j'ai le temps de le mettre en marche avant de s'éteindre c'est tout bon il fait son cycle normalement et c'est qu'à la fin du cycle que l'affichage disparaît.. Avez-vous une idée?? merci


Réponse de: athena
Visiteur
posté le : 30-05-2014 21:47

Bonjour, j'ai failli m'electrocuter avec mon lave-linge HOOVER 1500 vision HD 9kg. Il affichait E09 et le linge n'avait pas essoré... j'ai voulu le faire vidanger. Ca a démarré puis... BOUM, explosion et énorme flamme sur le côté!! j'ai eu la peur de ma vie. Il est branché sur une double prise biplite avec le seche linge et ça ne touche pas le sol. La prise est intacte. Que s'est-il passé d'après vous? La machine est-elle HS? Un peu d'eau s'etait écoulée dessous lorsque j'ai voulu verifier si le calcaire n'etait pas la cause du pb - j'ai du vite refermer car ça coulait à flot...Une reparation vaut la peine ou pas? Merci.


Réponse de: same30
Visiteur
posté le : 26-06-2014 20:16

Bonjour et merci pour ces précieux renseignements qui m'ont permis de réparer mon lave linge HOOVER VHD 9143ZD (non démarrage de la rotation du tambour et affichage du code erreur E09). Je confirme que le composant STK621-140 qui était sur la carte électronique du lave-linge est rempaçable par IRAMS10UP60B-2 que j'ai acheté chez rs-particuliers (25,78 euros port compris, commandé un lundi soir et reçu le mercredi matin sous enveloppe protégée). J'ai simplement été obligé de replier les 19 broches. A priori la version IRAMS10UP60B (sans -2) a la même position de broches que le composant d'origine (et ne coûte que 18,60 euros) ...

http://www.rs-particuliers.com/Search.aspx?Terms=I...


Réponse de: orca-30
Visiteur
posté le : 10-11-2014 13:16

Bonjour,
Mon lave linge HOOVER VHD 9143 ZD ne rince pas bien. Il reste toujours du savon et on voit encore de la mousse à travers le hublot. D'où vient ce problème ??? (mais il essore)
Quelqu'un peut-il m'aider ou m'orienter sur l'origine de la panne ?
Merci d'avance,


Réponse de: moaaaaaa
Visiteur
posté le : 23-11-2014 23:29

Bonjour,
La touche play/pause de ma machine lavante/sechante est restée enfoncé...
Je ne peux donc malheureusement plus lancer ladite machine pour tous lavages ou sechages ou autre.
Pouvez-vous me dire s'il est impératif de passer par un réparateur ou si je peux le faire moi-même.
Le modèle est hoover vhw964dp et a 2 ans et 5 mois...

D'avance merci pour vos réponses.
Gaël


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.