Tout-electromenager.fr

Forum professionnels

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 LL ariston AVXXF137

Posté par:
letalri

Daté du : 14-02-2008 18:40

Bonjour a tous j ai actuélemen a dépané un lave linge ariston avxxf137 mon problem é ke la machine par en essorage alor k elle é pleine d eau ce ki la fé fuire par le bac a produit kelk1 oré t il une idée dou cela peut venir merci d avance


Réponse de: Webmaster
Administrateur du site
posté le : 14-02-2008 18:59

Bonjour letalri,
Un petit message car je suis plusieurs de vos posts dans le forum.
Pourriez-vous, s'il vous plait, éviter les abréviations de type sms lors de vos demandes.
Cela rendra vos interventions beaucoup plus compréhensibles à tous.
Vous pouvez consulter les CGU du forum (Que vous acceptez à chaque nouveau message que vous postez), nous sommes très clair sur le sujet.
Bien à vous.
Le Webmaster


Réponse de: bilou44
Visiteur
posté le : 15-02-2008 11:38

bonjour,
je pense que le probleme est du au pressostat, soufflez dedans pour voir si les contact ne sont pas collés.Sinon verifier la pompe de vidange et la carte electronique de puissance en dernier recours
bonne chance
cordialement


Réponse de: pamiel
Visiteur
posté le : 26-02-2008 13:24

Bonjour,

J'ai le même problème de refoulement par le bac à produits, mais en plus, la machine s'arrête à 1mn de la fin... sans terminer le programme. Il faut relancer un second programme pour espérer arriver au "end" final...

Quelqu'un à une idée ?
Je voudrais bien essayer de souffler dans le "pressostat" (comme conseillé par bolou44, mais çà a quelle tête un "pressostat" ? Et puis c'est situé où sur ce modèle ?! ;)

Désolé pour mon ignorance (!), et merci d'avance à tous pour vos réponses !


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 26-02-2008 23:21

Bonjour,
Voyez la rubrique organes du site pour plus d'infos sur les pressostats.
cordialement.


Réponse de: MartineM.
Visiteur
posté le : 15-06-2008 15:28

Bonjour,
Pas bricoleuse pour deux sous, et ayant un gros
problème avec mon lave-linge ARISTON AVXX137 qui refoule tout son contenu d'eau par le bac à produits, j'ai cherché une trappe vidange (habituellement souvent à l'avant des lave-linge) pour voir si le conduit d'évacuation n'était pas bouché ... mais je ne le trouve pas ! Ai-je raison d'orienter mes recheches en ce sens ou bien s'agit-il d'une autre forme de panne ?
Merci à mon sauveur car mon garage est inondé et j'ai un très grand besoin de récupérer l'usage de mon appareil !
cordialement.
MartineM.


Réponse de: Greg
Visiteur
posté le : 08-07-2008 09:12

Bonjour,

Suite au dernier message de Martine, est ce que vous avez trouvé ou se trouve la vidange de cette ariston avxxf137 ? il n y a aucune indication dans le mode d emploi (ou je l ai raté...).
Merci pour votre aide car il me semble avoir egalement un pb avec l evacuation.
Merci
Greg


Réponse de: dany290
Visiteur
posté le : 02-08-2008 11:28

bonjour mon lave linge ariston avxxf137 reste bioque sur un programme essorage de 13 minutes merci de m indiquer une solution.


Réponse de: olive42
Visiteur
posté le : 03-08-2008 10:23

cette machine n'a pas de trappe de vidange il faut démonter la tole arrière pour accèder au durite. Il faut démonter la grosse durite qui vient du tambour, derrière il y a un clapet qui est généralement coincé par les saletées.
Attention à faire hors tension


Réponse de: B-R
Visiteur
posté le : 15-08-2008 13:31

pour votre problème c'est le filtre qui est bouché... j'ai déjà eu ce problème deux fois...
Par contre quelqu'un pourrait m'aider pour le démontage du join d'hublot pour Ariston AVXXF137 ?
merci d'avance


Réponse de: doubled44
Visiteur
posté le : 28-08-2008 18:09

Bonjour, j'ai un problème avec AVXXF137, elle s'arrête à 1 mn de la fin.. si j'éteins la machine et que je rallume, le tambour tourne un moment et s'arrête de nouveau sans finir..
Merci pour la réponse


Réponse de: bibi
Visiteur
posté le : 13-11-2008 08:42

bonjour
merci à tous problème résolu pour la vidange,

vous ne dévinerez jamais ce qu'il y avais dedans (des médiators)!!!!!!!!!!!!!si si
Résolution: ouvrir la trappe arrière, dévisser le gros collet métallique qui serre la partie en caoutchou noire. retirer la boulle blanche(flotteur)et partir a la pèche miraculeuse !!!


Réponse de: MC94
Visiteur
posté le : 17-08-2009 11:41

Attention, j'ai réussi à déboucher mon lave linge mais ce qui bloquait c'étaient les lingettes "décolor stop" qui étaient passées dans le filtre. Donc, attention à bien vérifier qu'elles sont encore dans le linge qui a été lavé.
Merci à tous pour la solution qui me permet d'économiser au moins 64 euros


Réponse de: pauline
Visiteur
posté le : 07-09-2009 19:04

idem pour nous, ce qui bouchait était les lingettes décolor stop! il y en avait beaucoup roulées en boule. sans oublier la baleine de soutien gorge...
bon courage a ceux qui n'ont pas leur problème de résolu et merci à ceux qui ont mis la solution a notre problème.


Réponse de: yann
Visiteur
posté le : 02-09-2010 11:23

Il m'arrive le même ptoblème, j'ai donc nettoyer le filtre qui était obstrué mais sans plus, la machine s'est vidé,j'étais content... Je relance un rinçage et là elle reste pleine de nouveau, la vidange ne se fait pas. J'ai comme l'impression que le moteur ne se lance pas. Est-ce possible, que faire, changer le moteur ou y a t il autre chose?
Merci beaucoup pour votre aide


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.