Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 panne lave vaisselle Ikea Medelstor (Electrolux?)

Posté par:
Amigo

Daté du : 18-10-2020 12:30

bonjour
depuis hier la machine ne marche pas, la pompe est en marche tout le temps, meme quand le lave vaisselle est éteint. Je vois le chiffre 30 affiché, pas E30, juste 30, j'assume que c'est l'erreur 30, mais pas sur.
Quoi faire ?
Merci d'avance
A


Réponse de: huggy
Visiteur
posté le : 18-10-2020 17:24

Bonjour
Problème du à une fuite d'eau.
la première des choses à faire , est de vérifier si vous n'avez pas d'eau dans le bac de récupérateur d'eau qui se trouve en bas du lave vaisselle.
- Puis d'éponger et faire un essai en vérifiant d’où vient la fuite d'eau puis de la supprimer.
A+


Réponse de: Amigo
Visiteur
posté le : 18-10-2020 17:59

Merci, comment faire un essai ?


Réponse de: Amigo
Visiteur
posté le : 18-10-2020 23:58

finalement, j'ai nettoyé le joint entre la chambre et la porte. Ca a réglé le problème. Merci


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.