Tout-electromenager.fr

Forum cuisson

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Ventilateur refroidissement four Electrolux Mirakulos

Posté par:
JNC92

Daté du : 14-10-2020 22:32

Bonjour,

J'ai fait une recherche sur le forum mais rien trouvé.
Le ventilateur de refroidissement de mon four Mirakulos (Ikea mais de fourniture Electrolux) ne fonctionne plus. Cependant, si je le branche sur le secteur directement, il tourne.
En vérifiant le faisceau du four allant au moteur, je m'aperçois qu'il y a de l'intensité sur les 2 broches d'alimentation du moteur, comme s'il y avait court-circuit. Pourtant si je débranche le moteur, il y a bien de l'intensité sur le brin de la phase (fil blanc) et il n'y en a pas sur le brin de commande qui va sur la carte (fil rouge).
Donc le problème se situe apparemment sur le moteur.
Comment peut-on avoir un moteur qui fonctionne sur le secteur et qui se met en court-circuit quand branché avec le faisceau du four ???
NB : avec une fausse manip j'ai grillé la carte donc je l'ai remplacée mais même problème.

Merci de vos lumières !


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 15-10-2020 12:24

Bonjour,
Il faut faire une mesure de tension (au voltmètre) aux bornes du ventilateur lorsque l'appareil est en marche. Combien obtenez vous ?
Cdt


Réponse de: JNC92
Visiteur
posté le : 15-10-2020 21:44

Merci pour votre réponse.
Je n'ai pas de voltmètre mais je m'en procurer. Cependant, si la phase est présente sur les 2 brins, je crains que la tension soit nulle.


Réponse de: JNC92
Visiteur
posté le : 16-10-2020 15:50

Comme prévu, tension nulle (et j'ai bien 240 V sur l'alimentation donc le multimètre est OK).
J'ai 420 ohm aux bornes du moteur.


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 16-10-2020 16:35

Ok donc c'est la commande du ventilateur qui ne se fait pas. Voyez si un thermostat de sécurité ne serait monté en série du ventilateur par exemple.
Cdt


Réponse de: JNC92
Visiteur
posté le : 16-10-2020 17:03

Effectivement, en réfléchissant un peu, si le circuit reste ouvert, les 2 bornes du moteur sont à la phase donc c'était normal.
Ca se voit comment s'il y a un thermostat ?
Le brin va directement à la carte.
La carte est neuve. Le brin de commande (rouge) qui va au ventilateur est en bas (flèche rouge) sur la photo en PJ.


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 16-10-2020 17:25

Le thermostat sera relié entre l'un des 2 fils d'alimentation du ventilateur.
Cdt


Réponse de: JNC92
Visiteur
posté le : 16-10-2020 18:07

Donc, non, il n'y a rien entre le moteur et la carte.
Difficile de croire que la nouvelle carte ait le même problème que l'ancienne (qui a bien fonctionné pendant 5 ans).
Cdt


Réponse de: JNC92
Visiteur
posté le : 16-10-2020 21:38

Bon, à n'y rien comprendre ; ce soir j'utilise le four (il était utilisable mais au bout d'un certain temps à chaud il se met en sécurité). Ce qu'on n'avait pas fait en conditions réelles depuis le changement de carte.
Et là, le ventilateur fonctionne à nouveau.
La seule différence avec mes essais de ces jours derniers, c'est que le capot supérieur était mis.
Est-ce que l'ancienne carte mère avait un problème et la seconde l'aurait résolu MAIS nécessitait de remettre le capot pour libérer une sécurité quelconque ???
On verra à l'usage...

En tous les cas, merci pour vos conseils !


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 17-10-2020 15:00

Le ventilateur ne se met peut être qu'en route après une certaine température. Le fait que la tôle manque permet à la chaleur de partir et décale le démarrage du ventilateur pour refroidir. Cela peut être une explication plausible si le fabricant à retenu cette technique.
Cdt


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.