Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Sèche linge ipso CD 700

Posté par:
Samuel

Daté du : 21-03-2020 09:40

Bonjour à tous.
Besoin d'aide pour le dépannage du sèche linge IPSO CD 700 électrique.
Lorsque la machine est mise en marche,pas de chauffage, le ventilateur ne tourne pas.
Merci d'avance à tous ceux qui pourront m'apporter leurs concours.
Merci


Réponse de: kitfaitout
Visiteur
posté le : 21-03-2020 09:57

Bonjour,
Quand vous mettez en fonctionnement sentez vous sur la parois la chaleur de la résistance?Celle- ci n'étant pas ventilé il est normal que cela ne chauffe pas
Sinon:
Vérifier la résistance de chauffage à l'aide d'un multimètre et vérifier les klixons. le moteur du ventilateur ne tourne pas il faut vérifier le condensateur.
Bonne journée


Réponse de: Bryshopping
Visiteur
posté le : 31-03-2020 00:14

Bonsoir Mr.
Concernant le sèche linge IPSO CD 700 électrique. Lors de la mise en service, le chauffage s'éteint à peine 2 secondes après et le cycle se poursuit normalement, ventilateur activée mais sans chauffage.
Au moment où le chauffage s'éteint, on entend un clic comme si un contacteur se relevait ou se fermait. Je sais pas trop.
Merci de votre support


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.