Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 inductance

Posté par:
Bruce

Daté du : 14-02-2020 16:19

Bonjour Mon lave vaisselle ne s'allume plus du tout. Je vais changer le LNK 364pn et l'inductance qui sont HS.
Je n'arrive pas à déterminer l'inductance ( peut être une 1000µ), qui peut me confirmer?
Merci beaucoup.
Max


Réponse de: mamigas
Visiteur
posté le : 17-02-2020 09:15

bonjour,

que voulez vous qu'on vous confirme ?

vous ne précisez ni la marque ni le modele ni la ref de la carte de votre LV
postez une photo de la carte coté COMPOSANTS

A+


Réponse de: Bruce
Visiteur
posté le : 17-02-2020 09:46

Bonjour
Avec toutes mes excuses, effectivement j'ai cru au père noël.
La marque du lave vaisselle: Selecline
réf: WQP8-9249j
Merci pour votre compréhension.
Amicalement
Max


Réponse de: mamigas
Visiteur
posté le : 17-02-2020 13:49

re
suppose que votre inductance est L1 entre les condos E6 et E7 ??
1000µH Is 100mA ce qui est un peu court !! mieux vaut mettre une Is 180 mA meme si pas beaucoup de place pour la mettre
A+


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.