Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Code eo9 lave vaisselle Siemens, pompe testée

Posté par:
Pierrot26

Daté du : 20-01-2020 09:40

Bonjour,

Comme dit dans le titre, mon lave vaisselle Siemens SN26T890EP ( possible modèle de 2009/10 inclus dans l achat de la maison) indique un code erreur eo9,
Vu sur internet problème de chauffe et effectivement il tourne mais ne lave pas bien la vaisselle et ne la sèche pas...logique.
J’ai démonté non sans mal celui ci, passé par le socle , pour accéder à la pompe. Je l’ai testée elle indique une 20ene d’ohmm de résistance et semble donc bonne.
Mais alors d’où provient la panne?
L’intérieur était propre, la pompe de vidange aussi, je l’ai remonté et fait tourner le LV avec vinaigre et bicarbonate au cas où... le problème persiste.
En cherchant sur le net , cela peut provenir du relais( quezaquo?) ou de la connectique ....
Lorsque je regarde les fiches de branchement sur la pompe et la carte électronique, 2 semblent un peu noircies ou oxydées.
Comment savoir qui est le fautif du dysfonctionnement, et est ce réparable à peu de frais pour un non bricoleur inculte en électronique ou dois-je me résoudre à « profiter » des soldes ?


Merci pour ce site à tutoriel qui m’a été utile dans mon démontage et pour les réponses apportées.


Réponse de: Denys99
Visiteur
posté le : 21-01-2020 19:26

Soudure du relai sur carte défectueuse. Classique. Cdt


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.