Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

  au secour !! lave vaisselle miele g656sc

Posté par:
toto 93

Daté du : 14-01-2020 19:47

Bonjour a tous , j'ai une panne sur mon lave vaisselle g656sc , C'est classique , le voyant entrée vidange clignote mais 2 minutes apres le depart du programme. a priori j'ai regardé sur le shéma des séquence et ça sarrette toujours au même moment séquence 7 , juste après l'ouverture automatique du liquide de lavage (un peu plus de 2 minutes).par contre si j'éteint et que je rallume plusieurs fois pendant ces deux minutes (qui correspondent au prélavage ) le lave vaisselle tourne mais ne fait plus de programme précis (il ne sarrette plus de tourner )

du coup j'ai tout vérifié et nettoyé, réinitialisé le programmateur , testé les 2 pressostat (ok) , filtre (ok), pompe remplissage / vidange (ok), test de tout les relais (ok), nettoyage totale des chambres (adoucisseur, pression ) des durites, plus une poussière de calcaire , aquastop ok,tout est nickel !!
j'y comprends plus rien !
quelqu'un a une idée ?
merci pour votre disponnibilité


Réponse de: huggy
Visiteur
posté le : 15-01-2020 10:14

bonjour
il faut commencer par vérifier si vous avez une bonne pression au niveau de votre robinet d'arrivée d'eau, puis en profiter pour contrôler que le filtre qui se trouve à l'entrée de l'aquastop n'est pas obstrué par du sable ou du calcaire par exemple.
Si tout est ok de ce côté là, il va falloir se diriger vers le débitmètre et plus particulièrement sur l'ILS de celui-ci, il y en a déjà eu quelque un de changé pour ce genre de panne.
A+


Réponse de: toto 93
Visiteur
posté le : 15-01-2020 19:38

Bonjour Huggy !
merci pour votre réponse, j'ai oublié de la dire mais j'avais déjà vérifier le filtre de l'aquastop et le niveau de l'eau dans le bac est bon (4 mm au dessus de l'entrée du filtre). j'ai une bonne pression d'arrivée d'eau ; j'entends le pressostat de niveau s'enclencher au remplissage et celui de pression lorsque la pompe de lavage se déclenche .
bizarre non
du coup c'est quoi l'ils du débitmètre . et on parle bien de la piece qui rentre dans le bac a sel ?


Réponse de: huggy
Visiteur
posté le : 16-01-2020 09:15

bonjour
non. Vous le trouverez sur le répartiteur d'eau.(platine débitmètre)
Pour voir ou il se trouve ,en haut de cette page vous cliquez sur pièces détachées , puis sur votre gauche vous cliquez sur débitmètre , vous aurez la photo du répartiteur d’eau avec l’emplacement du débitmètre.
A+



Réponse de: toto 93
Visiteur
posté le : 17-01-2020 20:32

Bonjour Huggy et merci pour le bon tuyau !
mais pour le coup je crois qu'il n'y a pas de débiteur sur le g 656 sc de miele , le répartiteur d'eau est très simple et a part la vanne d'arrivée d'eau je vois pas ou est le debimêtre, j'ai beau chercher en physique ou sur la vue éclatée et je trouve pas !
suis aveugle ou bien j'ai trop la tête dans le guidon ?


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.