Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 lave vaisselle chauffe mal

Posté par:
did12

Daté du : 13-01-2020 09:25

Bonjour
le lave vaisselle Miele G646SC de 2001 chauffe 3 minutes puis coupe j'ai testé la résistante les klixons,j'ai remplacé le pressostat HP fixé sur la turbine et c'est toujours pareil le cycle se déroule à froid et à la fin les voyants Marche et arrêt clignotent et la vaisselle est mouillée,j'ai aussi démonté et nettoyé la turbine,la sonde de température a une valeur de 13,2Kohms,je ne vois que le programmateur si quelqu'un a une autre idée merci de me la soumettre.
cordialement.


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 13-01-2020 18:02

Bonjour,
Est-ce que le pressostat bascule bien lorsque la pompe se met en marche ?
Cdt


Réponse de: did12
Visiteur
posté le : 13-01-2020 18:26

Bonsoir Sebmenager
Je pense que le pressostat bascule car lorsque j'ouvre et ferme la porte en cours de lavage j'entends un cloc.


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.