Tout-electromenager.fr

Forum froid

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Pb glaçons sur RSA1UTMG

Posté par:
Pasque

Daté du : 07-01-2020 19:07

Bonjour,
Je rencontre un problème avec la fabrique à glaçons d'un RSA1UTMG.
Le frigo fabrique des glaçons mais vide trop rapidement l'eau avant que les glaçons ne soient fait donc de l'eau coule dans la réserve de glaçons puis par la trappe..
De quoi cela peut il provenir ?
Une sonde de température ?
Comment le frigo détermine-t-il qu'il peut verser les glaçons ?
Merci par avance de votre aide
Pascal


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 08-01-2020 17:43

Bonjour,
Oui la sonde est sous le bac à glaçons.
Cdt


Réponse de: pasque
Visiteur
posté le : 08-01-2020 18:57

Bonsoir,
Merci, effectivement j'ai trouvé cette sonde, elle fait environ 7KOhm et sa valeur diminue lorsque je la réchauffe avec mes mains.
Elle fait apparemment partie intégrante de la machine à glaçons et ne doit pas être dispo seule.
Lorsque j'ai rebranché la machine à glaçons, le frigo a fait un cycle de déversement, je ne sais pas si c'est normal.
Pascal


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.