Tout-electromenager.fr

Forum froid

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 frigidaire SAMSUNG modèle RT49MASM(RT49MASM1XEF)

Posté par:
Sploutch

Daté du : 08-12-2019 12:40

Bonjour à tous,

Je rencontre un problème (depuis janvier 2019) avec mon réfrigérateur de la marque Samsung et modele RT49MASM
En fait au bout d'1 mois (en hivers) et quelques semaines en été (3 environs)il ne fait plus de froid.

J’ai effectué quelques interventions avant de vous contacter et avoir de l'aide.

a) J'ai démonté la plaque arrière du moteur pour effectuer un bon nettoyage.
Rien d'anormal de constaté.

b) Dans la partie congélateur, j'ai ensuite enlevé la plaque du fond, pour accéder a l'évaporateur.
Ce dernier était complètement givré.
Mais un givre très poudreux presque comme de la neige.
il n'est pas pris complètement dans la glace.
Dans le bas c'est de la petite glace et de moitié jusqu'en haut du givre.
(Je voulais mettre la photo mais impossible !?)


Suite à ces constats, j'ai après l'avoir dégivré (3jours) et nettoyé, procédé au changement de la résistance de dégivrage pensent que le problème venait de la.
Après quelques temps idem ! J'ai donc changé le thermique présent dans l'évaporateur emballé dans sa poche plastique rose.
Même constat malheureusement.

Suite a cela, la minuterie de dégivrage à elle aussi été remplacé. Mais la aussi pareil !


Je me suis alors orienté sur les joints de portes dans les parties congélateur et frigidaire.
Ceux-ci me paraissent en bonne santé, pas de déchirures ou autre et semble bien plaquer contre le cadre du frigidaire.
Peut-être un peu moins pour celui du congélateur, mais rien pour autant de flagrant.

Je vous avoue que je suis un peu perdu maintenant sur ce que je peux faire et/ou changer.
Peut-être que le problème vient des joints avec une prise d'air invisible a l'oeil...?!

J'ai remarqué que sur l'évaporateur dans le congélateur dans, le haut à gauche, il y a un autre thermique sous plastique bleu comparé a celui que j'ai changé au centre qui est rosé, et qui tient avec un rilsan sur un genre de condensateur entouré d'isolant genre alu.
Sur la photo il est bien sur caché par le givre.

Excepté ce problème mon frigidaire fonctionne correctement sans fuite ou autre. Juste ce problème de dégivrage qui ne s'effectue plus.
Avez-vous une aide et idée a m'apporter s'il vous plait.


En vous remerciant par avance de l’intérêt porté à ma demande.
Dans l'attente de vos réponse.
merci bien, bonne journée.



Cdlt


Réponse de: Sploutch
Visiteur
posté le : 08-12-2019 12:58

Tentative envoi photo

http://www.casimages.com/i/190529045211318216.jpg....


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 08-12-2019 16:23

Bonjour,
Il doit y avoir une sonde de température pour la fin de dégivrage elle peut être défectueuse en ce cas.
Cdt


Réponse de: Sploutch
Visiteur
posté le : 08-12-2019 16:51

Bonjour,

Merci de votre réponse.
Je n'avais pas pensé à cette éventualité ! Merci !

Sur le plan, je ne vois qu'une sonde ou niveau du thermostat en RF038 en bas a gauche de l'image.

Selon vous c'est bien ça ?

Ce qui voudrait donc dire si vous me confirmez que c'est bien cette sonde, que je devrais remplacer mon thermostat car j'imagine que ce n'est pas au détail...

Merci par avance de votre aide.

Cdlt

http://img112.xooimage.com/files/f/f/3/capture-d-c...


Réponse de: Sploutch
Visiteur
posté le : 08-12-2019 17:38

A moins que ça ne soit le thermique (bleu) en RI074 sur le même plan.

Celui que l'on voit en haut a gauche de ma photo ci-joint dont je parlais dans mon message initial.

http://img111.xooimage.com/files/5/3/9/capture-d-c...


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 08-12-2019 17:40

Remplacez celui que vous n'avez pas changé.
Cdt


Réponse de: Sploutch
Visiteur
posté le : 08-12-2019 17:56

Ok d'accord, je vais voir si je l'a trouve.

Et concernent la sonde ou niveau du thermostat (bouton dans le congèle) en RF038 en bas a gauche de l'image du plan.
Cette partie sur le bouton a quelle utilité ?

Merci Cdlt


Réponse de: Sploutch
Visiteur
posté le : 08-12-2019 18:46

En pleine reflexion, je me suis posé une question après avoir étudié le plan avec vue éclaté.
Est ce que le CONDENSATEUR FROID 5uF en REF Ro004 vers la minuterie ne pourrait pas être responsable de ce problème ?

Ci joint les vues éclatés

Merci

http://pdf.sogedis.fr/SAMSUNG%20RT49MASM.XEF%20RT4...


Réponse de: Sploutch
Visiteur
posté le : 10-12-2019 20:39

Bonjour,

Je reviens pour vous informer que le second thermique reste introuvable sur internet.

D’où mes deux questions que j’avais ajouté après concernent la sonde sur le bouton de réglage (voir message ci-dessus )
Puis le seconde concernent le condensateur.

Quelqu’un a t’il un avis sur ces deux point là s’il vous plaît ?

Bonne soirée et merci à vous.


Réponse de: Sploutch
Visiteur
posté le : 14-12-2019 00:05

Bonsoir,

Je me permets une petite relance. Personne pour les points cotés plus haut qui pourrait me renseigner ?

Merci une nouvelle fois.

Cdlt.


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 16-12-2019 12:01

Faites une demande à un revendeur, la pièce n'est peut être pas sur les vues éclatées mais existe en nomenclature chez Samsung.
Cdt


Réponse de: Sploutch
Visiteur
posté le : 16-12-2019 16:34

Bonjour et merci de votre réponse.

Il y a plusieurs messages ci-dessus, du coup je ne sais pas de quoi vous parlez exactement, j'imagine que vous faite référence au thermique de couleur bleu, celui que l'on peu voir en haut a gauche sur cette photo.

Si c'est bien cela, d'accord, merci, je vais voir ou je peux trouver un revendeur de pieces samsung ....



Par contre pour mes autres questions, concernent notamment le CONDENSATEUR FROID 5uF en REF Ro004 pourrait-il être responsable de ce problème ?!

Puis, la sonde ou niveau du thermostat (bouton dans le congèlateur) en RF038 en bas a gauche de l'image du plan des vues éclatées.
Cette partie sur le bouton a quelle utilité ?

http://img111.xooimage.com/files/5/3/9/capture-d-c...


Réponse de: Sploutch
Visiteur
posté le : 08-01-2020 14:32

Bonjour et meilleurs voeux !

J'aurais une question sur les thermiques bimétal présent dans la partie congélateur dont un qui est fixé sur l'aérateur et l'autre sur le cylindre qui à un aspect aluminium en haut a gauche.
Leurs Ref est RIO73 et RIO74 que vous pouvez voir sur le plan (lien déjà donné ci-dessus)

J'aimerais savoir si c'est les deux mêmes (puissance etc) car j'ai celui fixé sur l'aérateur en double et comme l'autre est hs, je me posais la question si je pouvais le mettre à la place ?!

Si ce n'est pas possible, savez vous ou je peux le trouver, car après pas mal de recherche ici est la, je ne trouve rien !


En vous remerciant par avance de vos réponse.


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.