Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Tension autour du TNY264 LL Siemens ?

Posté par:
Gregobac

Daté du : 07-12-2019 12:07

Bonjour à tous,
Un copain vient de me déposer le bandeau de controle d'un lave linge Siemens sois disant HS.
Il y avait une trace de poussière noire collante autour du TNY264 du à l'electricité statique.
Mais rien de visuellement grillé.
Je mets la carte sous tension sur table, et je constate que 3 leds du clignotent continuellement. peut-etre du au fait que rien d'autre n'est raccordé ?
Je fais quelque mesure , je mesure bien les 325Vdc, le 5V à la sortie du régulateur. Mais je n'ai que 9V à l'entrée .
Est-ce normal, j'ai cru lire qu'on devais avoir 13V ?


Réponse de: Gregobac
Visiteur
posté le : 07-12-2019 12:12

photo du circuit


Réponse de: Lucien
Visiteur
posté le : 07-12-2019 23:01

Bonsoir
Vos relevés sont tout à fait bon sur ce genre d'alimentation vous avez bien 9v et 5v.
Et pour ce qu'il s'agit des leds qui clignote c'est normal elle n'est pas branché.

Cdlt


Réponse de: gregobac
Visiteur
posté le : 09-12-2019 16:26

Merci lucien pour les infos.
En effet, je viens de m’apercevoir que les relais soudés sur la carte sont des 9V.
Reste plus qu'a demander à mon ami quel est le symptome exacte de la panne.


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.