Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Lave vaisselle Panne E17

Posté par:
Phil

Daté du : 03-12-2019 08:22

Bonjour à tous,
Lorsque je mets en route le LV ,l'eau remplit le répartiteur jusqu'au témoin rouge, a ce moment précis le code 0:01 s'affiche à l'écran et le remplissage se coupe; ensuite quelques ronronnement et le message E 17 s'affiche.
J'ai testé l'aquastop, et nettoyé le répartiteur (bien encrassé) et ça n'a rien changé.
Auriez vous une idée, un conseil ....car je patine.
Merciiiiiii


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 04-12-2019 10:58

Bonjour,
Sans marque et sans références précises, impossible de vous aider.
Cdt


Réponse de: Phil
Visiteur
posté le : 04-12-2019 11:05

Bonjour,
J'ai complètement oublié la référence.....
Lave vaisselle BOSCH
SMI40D02EU
Type SI6P1B

Merci


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 04-12-2019 11:28

E17 est un détection trop importante d'eau entrant dans l'appareil. Tenter un nouveau programme en réduisant le débit d'eau au robinet pour voir la différence.
CDt


Réponse de: Phil
Visiteur
posté le : 04-12-2019 11:33

Merci pour votre message
Je fais un essai ce soir et je vous tiens au courant ....
Cdt


Réponse de: Phil
Visiteur
posté le : 04-12-2019 21:00

Merci pour le tuyau .....
J'ai ouvert l'arrivée d'eau uniquement d'un 1/4 de tour et tout est nickel.
Encore merci pour ce conseil
A bientôt.


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.