Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 panne electrique bosch wfl2462

Posté par:
vinvin22

Daté du : 08-09-2019 22:39

Bonjour,

mon lave linge bosch wfl2462 ne démarre plus. je n'ai plus aucune led qui s'allume lorsque j'essaie de l'allumer ni aucun bruit.
j'ai testé la prise , elle fonctionne bien , j'ai pu faire tourner un autre appareil electromenager dessus.

Pouvez vous m'orienter sur les tests à réaliser pour diagnostiquer la panne ?

la panne est survenue après avoir arrêté la machine alors qu'elle était en train de tourner. le cycle venait de commencer, j'ai voulu rajouter un truc. je l'ai arreter et je n'ai pas pus la relancer.
Je l'ai debranché , attendu 2h et rebranché. elle n'est pas repartie.

Merci de de votre analyse..


Réponse de: Aquaman
Visiteur
posté le : 09-09-2019 08:41

Bonjour
- il faut impérativement contrôler la sécurité porte (faite plusieurs essais en ouvrant et fermant le hublot si pas de résultat tapoter le hublot pour voir s’il démarre)
- SI cela n’abouti à rien, shunter le contacte de porte et faire un essai si l’appareil démarre c’est que le contacte de porte est en défaut.
-SI cela n’abouti à rien, il vous reste plus que la carte électronique.
Cordialement


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.