Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 lave linge fagor fft112pw

Posté par:
louisg

Daté du : 06-09-2019 09:07

Bonjour,
j'essaye en vain de trouver la solution mais je n'y arrive pas. Pouvez vous m'aider? voici le topo: lave linge fagor fft112pw
depuis quelques jours lorsque je lance un cycle de lavage (n'importe lequel) au bout de quelques minutes (le temps que la cuve se remplisse un peu) ça disjoncte. On m'a conseiller de vérifier la résistance ce que je fais, elle est bonne. Si c'est pas cela peut être l'antiparasite (j'ai passé plusieurs heures à le chercher et enfin je l'ai trouvé malgré tous les modèles différents et variés qui existent sur terre). L'on me demande de débrancher l'arriver du filtre vers la platine de puissance (ça aussi avant de savoir que c'est la caret éléctronique...) et là ça coince j'ai débranché les deux cosses (violet et noir) juste après le cable d'alimentation ça n'a rien donné. Après un bref éclair de génie (ou pas) je me suis dis et si c'est juste avant la platine, j'ai débranché et bin toujours rien. Comment peut on tester ce fichu filtre antiparasite?
J'ai grand besoin d'aide SVP
Merci d'avance


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 06-09-2019 11:57

Bonjour,
faites un test essorage seul. Que donne t'il ?
Cdt


Réponse de: Louisg
Visiteur
posté le : 06-09-2019 13:22

Bonjour,
L’essorage fonctionne et ne fait rien disjoncter. Qu’est ce que cela veut dire?


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 06-09-2019 14:43

La chauffe est peut être en cause. Refaite un test lavage résistance débranchée.
Cdt


Réponse de: Louisg
Visiteur
posté le : 06-09-2019 14:51

J’ai effectué un cycle de lavage et cela fonctionne.


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 06-09-2019 15:54

C'est donc votre résistance qui est hs.
Cdt


Réponse de: Louisg
Visiteur
posté le : 06-09-2019 16:20

Ah mince je l’ai pourtant testé avec un multimètre. La valeur est de 28 ohm. Ça ne veut pas dire quelle fonctionne ?


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 06-09-2019 16:27

Il faut la tester entre ses bornes et sa carcasse...


Réponse de: Louisg
Visiteur
posté le : 06-09-2019 21:58

Merci à vous pour vos messages je vais acheter une nouvelle résistance!
Bonne soirée


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.