Tout-electromenager.fr

Forum froid

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 congelateur brandt ne fait plus de froid.

Posté par:
puff1

Daté du : 04-09-2019 21:20

bonjour à tous

j ai un congelateur brant U25FGWJE cod 51225BNV5 qui ne fait plus de froid. le voyant rouge clignote en bipant. je n'entends pas le compresseur demarré.

donc apres plus de 24 h branché le compresseur reste froid.

j ai shunter les fils du thermostat, il y en avait que 2 (CV1et CV2), mais cela ne fonctionne pas , cela a meme eu pour effet de ne plus avoir de bip ni de lumiere sur la facade avant; je pensais que je l avais grillé, mais des que je retire le shunt, les lumieres reapparaissent ainsi que l alarme.

pensez vous que je doive changer le boitier qui est fixé sur le compresseur?

pouvez vous m'aider svp?

par avance merci


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 05-09-2019 15:39

Bonjour,
Il faut vérifier si l'alimentation électrique arrive sur le compresseur dans un premier temps.
Cdt


Réponse de: puff1
Visiteur
posté le : 08-09-2019 01:05

bonjour
oui l alimentation est correcte
cdt


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 08-09-2019 09:12

Il faudra mesurer les enroulements moteurs ensuite.
Cdt


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.