Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Démontage pompe Thomson TDW 60 WH

Posté par:
Etienne

Daté du : 13-05-2019 14:28

Bonjour
Mon lave-vaisselle Thomson TDW 60 WH fait un bruit bizarre au démarrage de la grosse pompe, on dirait le bruit de 2 roues dentées qui patineraient l'une sur l'autre.
Auriez-vous une piste?Merci !!!!


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 13-05-2019 17:26

Bonjour,
Peut être une simple gène dans la turbine de pompe de cyclage. Il faut la démonter pour vérifier. Accès par dessous la machine.
Cdt


Réponse de: Etienne
Visiteur
posté le : 21-07-2019 14:19

J'ai démonté la turbine sans constater de problème, le bruit s'est atténué mais maintenant on entend le moteur tourner, il y a un bruit de roues dentées qui patinent et surtout l'eau ne circule pas.
J'hésite entre changer le moteur 100€, ou le disque blanc de pales qui se trouve dans la turbine ?


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 21-07-2019 15:42

La turbine n'est peut être pas bien revissée.
Cdt


Réponse de: Etienne
Visiteur
posté le : 21-07-2019 21:07

Merci pour la réponse. La turbine est bien serrée, j'ai changé le joint et il n'y a aucune fuite, par contre dans la turbine il y a une roue qui tourne et un anneau blanc cranté, je voudrais savoir s'ils sont montés dans le bon sens. Où puis-je trouver le plan?


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.