Tout-electromenager.fr

Forum cuisson

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Problème chauffe Four électrique Scholtes

Posté par:
Sly34

Daté du : 11-01-2019 18:23

Bonjour,

J'ai un problème avec mon four Scholtes FM 886-1 gmt

Lors de l'utilisation de la pyrolyse j'avais jusqu'a ce jour une erreur F3 dès le début du cycle.
Je n'ai rien fais de particulier et je n'ai plus cette erreur mais une autre anomalie survient
Le cycle de pyrolyse s'éffectue jusqu'a la fin (le mot End s'affiche) mais n'a aucun effet car le four n'a pas chauffé.
J'ai vu qu'il peut s'agir de la sonde de température, voir, du système de verrouillage de la porte.
En mode cuisson le four monte en température 200 degrés en 35 minutes, mais il est vrai que pontuellement il faut 1 heure pour atteindre 200 degrés, voir n'y parvient pas.
J'ai testé la sonde de température avec la fonction Ohms de mon voltmètre en positionnant sur les différentes valeurs et j'obtiens
2000K 001
200K 006
20K 0,55
2000 550
200 reste sur la valeur 1

merci par avance de vos suggestions


Réponse de: jeantout
Visiteur
posté le : 12-01-2019 09:21

Bonjour,
Je crois que sur ce four il n'y à que la résistance du haut,
Voir si les relais collent
Mesurer la valeur de la résistance
Voir si les switch de portes donnent le contact
La valeur de la sonde est bonne.
Voir sur la carte s'il n'y a pas une soudure seche.
tOUT CA HORS TENSION BIEN ENTENDU


Réponse de: sky34
Visiteur
posté le : 12-01-2019 20:56

Bonjour,
merci pour la réponse
Voici les valeurs relevé sur la résistance du haut avec les différentes valeurs en Ohms

2000K 001
200K 001
20K 002
2000 001
200 200

J'ai également testé la résistance ronde du fond du four
2000K 001
200K 001
20K 004
2000 034
200 333

Je ne sais pas ou se trouvent les relais et les switch
je joins une photo si vous pouvez me guider
la carte dont vous parlé est' elle la grande sur la photo (sur la gauche)

A savoir que j'ai testé manuellement la pièce blanche du système de fermeture elle coulisse bien
le crochet se positionne bien dans l'orifice d'obturation de la porte du four
merci


Réponse de: jeantout
Visiteur
posté le : 12-01-2019 22:05

Bonsoir,
Il doit y avoir une erreur de mesure des résistances, parce que 200 homs, ca me parait très élevé. Ca ferait une résistance de 20W environ (P= U2/R ) à quelque chose près.
Cherche sur une notice quelle serait la puissance de la résistance du bas (pas moins de 2000 Watts)
Pareil pour celle de derrière.
Les relais ce sont les petits parallélépipèdes sur la carte.
JE TE LE REDIS L'ELECTRICITé C'EST UN METIER ET UNE FAUSSE MANIP ON PEUT S'ELECTROCUTER;


Réponse de: sky34
Visiteur
posté le : 13-01-2019 20:12

Bonsoir,

Les relevés sont bons
il n'y a pas de resistance de sol
Serait il possible de m'indiquer avec un flêche sur la photo la position des relais et switch
merci


Réponse de: jeantout
Visiteur
posté le : 13-01-2019 21:11

J'ai fait une petite erreur qui ne change rien, La puissance pour 200 Homs mesurés est de 200W et non 20W
Ce qui n'est pas normal, ça devrait faire dans les 2000W
Cherche sur unr doc la valeur de la résistance.


Réponse de: jeantout
Visiteur
posté le : 13-01-2019 21:19

Les relais sont les parallélépipèdes blancs sur la carte en haut devant les connecteurs noirs.


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.