Tout-electromenager.fr

Forum cuisson

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Mon four whirlpool akzm 652 /IX ne ventile plus

Posté par:
Fab42

Daté du : 07-01-2019 19:19

Bonjour et meilleurs vœux pour cette nouvelle année 2019, voici mon problème mon four n'a plus de chaleur tournante enfin le moteur n est plus alimentée, j ai démonté et tout contrôlé résistance et moteur en direct, tout est OK sauf le moteur de la ventilation de la chaleur tournante, j ai également contrôlé le relais de commande, on l entend bien s enclenché mais pas d alim au moteur, voilà je suis coincé, quelqu un aurais une idée svp merci


Réponse de: Fab42
Visiteur
posté le : 07-01-2019 19:44

Voilà


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 08-01-2019 10:53

Bonjour,
Le contact du relais est peut être simplement HS. A vérifier.
Cdt


Réponse de: Fab42
Visiteur
posté le : 08-01-2019 11:14

Bonjour et merci de l'intérêt que vous me portez j'ai remplacé le relais de commande R9 celui qui correspondait dans le doute je préférais mais rien de mieux j'avais pensé peut-être aux deux relais de puissance mais je ne vois pas trop la relation qu'en pensez-vous cordialement Fabrice


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.