Tout-electromenager.fr

Forum froid

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Frigo américain Samsung RSH1DTMH

Posté par:
nessim

Daté du : 05-11-2018 21:33

Bonsoir la partie congel de mon frigo ne fait plus de froid

J'ai fait pas mal de test mais rien trouveé d'anormal sauf que l'evaporateur du congel ne glace pas ( quand je demarre avec la porte ouverte et la main dessus alors que celui du refrigirateur est ok )

Tout fonctionnait bien jusquau jour ou il y a eu une coupure de courrant et au moment de remettre le courrant tous les segment des afficheurs sont resteés allumé il a fallu que je redebranche le frigo un moment pour qu'il reparte mais depuis le congel ne fonctionne pas
La temperature affichée est celle demandée mais il ne congel plus
je viens de déménager et le frigo a été transporté sur le côté et les déménageurs l’on rebranché directement
Je pensais pas grave car il a bien fonctionné pendant une quinzaine de jours au moins

Si vous avez des infos ou des conseils je suis preneur

Merci d'avance


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 06-11-2018 09:35

Bonjour,
Vous dites que la température affichée est bien celle demandée. Vous parlez de la température lue dans l'appareil ?
Cdt


Réponse de: nessim
Visiteur
posté le : 06-11-2018 18:23

Merci pour votre reponse

Ca a changer le frigo reste a 3° et le congel a 11°

jusqua present le congel marquait -20° alors qu'il ne congelait pas


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.