Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 dysfonctionnement lave vaiselle Siemens SE23231FF/12

Posté par:
JPGUILLAUME

Daté du : 05-11-2018 15:54

Bonjour
après mon déménagement, le fonctionnement de mon lave vaisselle âgé de 20 ans se dégrade:
premier lavage ras
deuxième lavage: le cycle est complet sauf que la cuve n'est pas vidée
3e lavage (rapide): ras
4e lavage: la cuve ne se vide pas
5e lavage (rapide): fonctionne bien 2 minutes puis arrêt complet avec fond d'eau
6e lavage (fort 65°): vidange puis fonctionnement 5 min puis arrêt complet avec fond d'eau chaude.
puis impossible de lancer en suivant un nouveau cycle, pas de voyants, malgré l'ouverture et la fermeture de la porte (existence d'une temporisation?)
la pompe de vidange fonctionne, l'arrivée d'eau aussi, les bras tournent je les entends.

est-ce le programmateur? le pressostat? autre?
je peux intervenir avec de bonnes explications et un éclaté qui n'est pas sur le site siemens (ou peut explicatif).
je peux faire une série d'essais complémentaires

merci de vos réponses
je vous tiendrai informé des résultats obtenus
nota: cet appareil Siemens SE23231FF/12 a toujours très bien fonctionné avec 6 personnes à la maison pendant 10 ans

bien à vous

JP GUILLAUME


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 06-11-2018 09:30

Bonjour,
C'est peut-être la pompe de cyclage qui se bloque. Voyez si une gène ne sérait présente dans sa turbine dans un premier temps.
cdt


Réponse de: JPGUILLAUME
Visiteur
posté le : 07-11-2018 09:17

bonjour,
merci pour ces renseignements, j'ai pu faire tourner cette pompe du bout de mon doigt, je n'ai pas constaté de point dur. J'ai refait des essais: deux arrêts successifs après 5 min de fonctionnement, puis après 30 minutes, puis ras jusqu'au bout.
je vous tiens informé.
Un grand merci encore pour ces indications.
bien à vous

Jean-Paul GUILLAUME


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 07-11-2018 09:29

Si la pompe est dotée d'un condensateur, il peut aussi être en cause.
Cdt


Réponse de: JPGUILLAUME
Visiteur
posté le : 07-11-2018 09:38

merci pour cette nouvelle indication.
comment savoir si le condensateur est HS? change-t-il d'aspect extérieur? boursoufflure, couleur…
comment le tester?
Merci de votre réponse

JPG


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.