Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Panne LV Siemens SE25295FF/12

Posté par:
Fred69330

Daté du : 08-07-2018 10:56

Bonjour à toutes et à tous !
Notre LV ne lave plus correctement :
- avec le programme auto, il se remplit d'eau, il commence à la chauffer,mais les bras ne tournent pas.
- avec le programme 50°, le prélavage fonctionne, à froid, et les bras tournent. Puis, quand il arrive au lavage, exactement le même phénomène : l'eau chauffe, mais les bras ne tournent pas.
Le cycle avance malgré tout, mais la vaisselle ressort sale.

Si quelqu'un a une idée pour analyser cette panne... Merci d'avance !
Fred


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 08-07-2018 19:12

Bonjour,
Voyez peut être si l'appareil ne serait doté d'un système de clapet alterné, qui alimente les bras inférieur et supérieur en alternance. Peut être se positionne t'il sur un mode interdisant le passage de l'eau.
Cdt


Réponse de: Fred69330
Visiteur
posté le : 10-07-2018 20:22

Bonjour, et merci pour votre réponse !
J'ai presque tout démonté, (une vraie galère pour retirer le fond... ) . comment puis-je voir si c'est le clapet ?
J'ai refait un essai, et seul le bras du bas fonctionne... je n'y comprends rien....


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 11-07-2018 10:14

Il faut vérifiez le mécanisme, voir si simplement il ne serait coincé par exemple.
Cdt


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.