Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 seche linge indesit idvl75bfr

Posté par:
zulcate

Daté du : 13-03-2018 17:55

Bonjour j ai 2 sèche linge hs . le premier est un indesit idvl75b avec résistance hs et un deuxième whirlpool awz3789 qui est hs (erreur f13 et moteur hs je crois )

Je voulais savoir si il était possible et non dangereux de mettre (avec modification) la résistance du whirlpool sur le séche linge indesit?

merci pour vos réponses Bonne journee


Réponse de: zulcate
Visiteur
posté le : 14-03-2018 09:16

bonjour personne n a une petite idee pour medepanner
merci


Réponse de: huggy
Visiteur
posté le : 14-03-2018 09:44

bonjour
les deux résistances non pas la même conception donc moi je dis non.
il faut respecter la pièce du constructeur.
pour une histoire d'assurance en cas de feu.
l'expert vas voir qu'il y a une modification. il vous ne remboursera pas les dégâts au niveau assurance habitation.


Réponse de: mamigas
Visiteur
posté le : 14-03-2018 10:00

BJR
bien sur que si je peux vous répondre

awz3789 est équipé d'un bloc de chauffe fait de
2 résistances de 1000w chacune soit 47/48 ohms chaque R ayant un thermostat auto réarmable (noir)80/120 en serie et le tout protégé par
un thermostat limiteur blanc 165° c NON réarmable et une sonde de température couleur grise ou saumon

le indesit je ne sais pas je n'ai pas la doc

vous pouvez toujours tenter de mettre le bloc whirlpool sur le Indesit à condition de savoir connecter les différents éléments surtout la sonde de temp
a part ça pas de pb

maintenant un avis sur le 3789 F13 indique non pas un pb moteur mais soit une courroie cassée soit un souci avec le dispositif ( aimant plus ILS )qui détecte la rotation moteur
et le + souvent en cas de F13 c'est simlplement l'aimant qui s'est décollé et est en fond de cuve ! aimant en principe collé en périphérie tambour face avant
cdlt


Réponse de: zulcate
Visiteur
posté le : 14-03-2018 10:23

bjr merci pour vos reponses .

pour l erreur f13 sur mon whirlpool . j ai tout demonté nettoyé ... le condensateur ne fonctionnait plus je l ai donc changé. le SL tournait et chauffait mais se mettait en f13 au bout de 15 min . il redémarait aussitot . Je l ai redemonté pour nettoyer la sonde de température et maintenant il demarre et au bout de quelques secondes tourne de plus en plus doucement comme si il n avait pas assez de puissance pour tourner et il s arrete .
si quelqu un sait ce qu il a ???
Ca fait longtemps qu il me met erreur f13 et je ne trouve pas la solution .

Autre question quelqu un sait ou je peux trouver une résistance pour le indesit a moindre cout car 90 € c est un gros budjet pour moi et j ai absolument besoin de mon sl avec toute ma ptite famille ...

Merci pour votre aide cdmt


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 14-03-2018 12:20

Bonjour,
Code panne F13: Problème de rotation tambour. Un aimant situé sur le tambour actionne un contact lorsqu'il passe devant celui-ci. La courroie peut aussi être cassée.
Sinon, le moteur ne tourne pas, et son condensateur de démarrage peut alors être en causse.
Cdt


Réponse de: zulcate
Visiteur
posté le : 14-03-2018 13:34

l aimant est bien place le moteur tourne le condensateur est neuf et la couuroie n est pas cassee mais merci quand meme


Réponse de: mamigas
Visiteur
posté le : 14-03-2018 13:52

re bonjour
a ce moment là c'est sur la carte de controle L1880 que ça se passe, au niveau du connecteur J004
J004-1 va au microcontroleur pin 49 et J004-2 à la masse par une R de 47 ohms
cdlt


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.