Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Panne boutons Thomson Tw814

Posté par:
Helene22

Daté du : 12-01-2018 21:13

Bonjour’
J’ai un lave linge hublot ThomsonTW814 qui a un peu plus de 2 ans.
Il a parfaitement fonctionné la nuit dernière, sans message d.erreur.
Je viens de le rallumer ce soir. Il s’allume _ le bouton de mise sous tension fonctionne, la molette de choix programme fonctionne aussi.
Tous les autres boutons ne réagissent plus ( modification essorage ou température, bouton diffère départ et bouton de mise en route « départ pause »)
J’ai d’abord cru à la sécurité enfant qui serait activé ( mais le petit cadenas n’apparait pas) j’ai fait qd même la manip pr enlever la sécurité mais sans succès.
Avez vous déjà eu ce type de panne ?
Comment y remédier ?
Merci


Réponse de: ptigui29
Visiteur
posté le : 13-01-2018 11:37

bonjour
l'électronique doit être défectueuse.


Réponse de: Helene22
Visiteur
posté le : 13-01-2018 12:29

Oui, c’est aussi ce que je pense en effet. Est ce que ça se change ? Est ce que ça vaut le coup sur ce type de machine ( prix d’achat 700€ je crois) ou est ce que ça coûte le peu. D’une neuve ?
Je voudrais des avis avant de faire appel à un réparateur
Merci
Helene


Réponse de: ptigui29
Visiteur
posté le : 13-01-2018 17:18

il faudra faire appel à l'enseigne qui vous a vendu l'appareil car c'est un produit qui leur est exclusif.Import chinois direct sans intermédiaire.Le prix de votre appareil neuf est de 450€ environ chez ce vendeur.


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.