Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 panne Lave Vaisselle Ariston LSF825

Posté par:
francois

Daté du : 06-12-2017 17:52

Bonjour
Descriptif du problème:
Le lave vaisselle s'allume , affiche à l'écran les programmes qui peuvent être changés , après appui sur départ le logo lave s'allume ainsi qu'un bip et rien ne se passe.
l'alimentation eau est correcte ainsi que l'évacuation .
le code H20 s'affiche après appui long sur P tout de suite après ON.
Peut on trouver un diagramme de logique de fonctionnement
merci


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 06-12-2017 18:00

Bonjour,
L'appareil attend l'eau mais ne la voit pas renter. Vérifiez votre alimentation en eau dans un premier temps.
Cdt


Réponse de: francois
Visiteur
posté le : 06-12-2017 18:30

Panne ARISTON LSF825 suite
J'ai fait erreur ,Le code H20 est relatif au réglage de dureté mais pas un code panne
L'alimentation en eau est correcte mais l'EV ne semble pas être alimentée par les systeme.
cdt


Réponse de: mamigas
Visiteur
posté le : 06-12-2017 21:21

bonsoir
Sebmenager à raison mais puisque vous dites que H2O est lié au réglage de la dureté alors pourquoi pas réglez réglez
mais si EV entrée d'eau pas commandée eau di=ure eau douce même combat
cdlt


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.