Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 eau dans compartiment assouplissant

Posté par:
Counette

Daté du : 12-10-2017 16:58

bonjour, je viens de faire l'acquisition d'un lave linge whirlpool AWE6560 neuf, et le premier lavage, il est resté un peu d'assouplissant dans le compartiment, et les 2 autres lessives que j'ai faites le compartiment reste avec de l'eau jusqu'en haut à la fin à l'ouverture. Quelqu'un peut il me dire que faire car le fournisseur me dit qu'en cas ou la panne serait de ma faute les frais seraient à ma charge malgré la garantie de 2 ans, merci, cordialement


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 12-10-2017 17:45

Bonjour,
Si l'assouplissant ne part pas pendant le cycle de rinçage, ce n'est pas de votre faute. Il peut y avoir un soucis de réglage dans l'orientation des jets dans les bacs à produits.
Cdt


Réponse de: Counette
Visiteur
posté le : 12-10-2017 18:11

merci pour votre réponse, maintenant il n'y a plus que de l'eau jusqu'en haut dans le compartiment assouplissant, celui ci part mais de l'eau reste jusqu'en haut


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 12-10-2017 18:17

Etes vous certain qu'il s'agisse du bac assouplissant ?


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.