Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 lave vaisselle FAGOR LFF-014

Posté par:
phil4040

Daté du : 11-09-2017 18:24

Bonjour,
Au premier remplissage, mon LV FAGOR LFF-014 ne détecte pas la coupure d'arrivée d'eau demandée par la sécurité électrique,
elle-même activée par le flotteur orange (dans le bac transparent sur le côté).
Donc l'eau déborde par le haut du récipient contenant ce flotteur.

Ensuite tout se passe bien : le flotteur et la sécurité électrique coupent bien l'arrivée d'eau quand nécessaire.
Mais de l'eau s'accumule dans le fond et finit par déclencher l'autre flotteur du fond.
Si j'empêche cette sécurité du fond, le cycle se déroule parfaitement!

J'ai tout nettoyé, plus aucun dépôt!

Y-a-t-il un débimètre quelque part?
Une idée serait sympa!

Merci


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 12-09-2017 13:32

Bonjour,
Le contact électrique ne doit pas se faire correctement sur le micro interrupteur. A contrôler à l'ohmètre.
Cdt


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.