Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Candy Alise GOW556 led clignotent

Posté par:
sgai2

Daté du : 10-09-2017 19:13

Bonjour,

J’ai un problème avec ma machine à laver séchante Candy Alise GOW556.

J’essaye de passer en mode test :

Appuyer et maintenir enfoncée la première touche d’option avec LED à gauche.
Faire avancer le bouton rotatif du sélecteur de programmes de deux crans, dans le sens horaire
5 secondes après l’allumage du voyant de la Première touche d’option, relâcher la touche.

Impossible de rentrer dans ce mode. Tous les voyants et témoins du panneau de commande s’allument et clignotent en continu et j’ai le moteur du ventilateur de la partie séchante qui essaye de tourner et chauffe. J’ai relevé la tension à 110V sur celui-ci. Lorsque je le branche en direct il ne chauffe plus et tourne correctement.
Une idée pour m’aider.
Cordialement.


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 11-09-2017 17:20

Bonjour,
Si impossible de renter dans le mode test: Module électronique HS. Ce qui coïncide avec l'affichage de tous les voyants.
Cdt


Réponse de: mamigas
Visiteur
posté le : 18-09-2017 16:26

bjr
votre souci vient sans doute de la carte de controle sur laquelle il y a des condensateurs à remplacer.La source 5volts doit " pomper"
cdlt
mamigas


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.