Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 lave vaisselle starpro lvi49fro

Posté par:
gogui0793

Daté du : 12-08-2017 16:46

Bonjour a tous, et merci d'avance pour prendre sur votre temps pour me lire. je suis technicicien brun, mais côté blanc connait pas trop bien. En bref, j'ai une panne avec un lave vaisselle, ça tombe toujours mal . bref, à la mise en route, sur le côté je vois l'eau arrivé, ensuite au bout de 3 mn environ, je vois l'eau qui se vidange de suite apres avoir entendu un bruit vers le bas, vers un condensateur ou une resistance, je suppose, car j'ai pas encore demonté cette partie. j'ai surtout compris que mon lave vaisselle prends pas assez d'eau apparemment. il prends de l'eau puis la revidange.et a la fin j'ai les deux voyant clignotant P1 et P2 indiquant un probleme d'arrivé d'eau sur la notice. effectivement il me semble me souvenir que l'eau devait sortir a un moment pas les bras superieur et inferieur, mais là l'eau n'arrive pas je pense.elle sort bien par le bas, mais c'est tout,je pense que le systeme n'a meme pas le temps de passer en chauffe, et vidange directement. si quelqu'un a donc une idée pour m'éclairé par où je peux commencer pour diagnostiquer le probleme reellement, ça serait genial, ça arrive au moment ou on a des souci financier evidemment. bref, une aide sera la bienvenue.
j'ai donc probleme d'arriv d'eau je pense...mais apres où puis je regardé ...? condensateur? resistance? c'est un gros point d'interrogation. ressumé:
voyant clignotant P1 et P2 a la fin.
eau arrivant en bas, puis vidange. puis voyant clignotes.
bien cordialement, merci de votre aide


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 12-08-2017 17:36

Bonjour,
Voyez si vous n'avez pas d'eau sur le socle de la machine dans un premier temps après remplissage.
Cdt


Réponse de: Gogui0793
Visiteur
posté le : 13-08-2017 20:57

Bonsoir,tout d abord merci de votre réponse rapide, ensuite pour être le plus clair possible, je ne suis pas sûr de savoir ce que vous entendez par le bac,j ai fait donc une photo pour expliquer où je vois l eau en bas à l intérieur.l eau remonte juste par le filtre,mais c est tout.


Réponse de: gogui0793
Visiteur
posté le : 13-08-2017 21:26

je remets la photo, j'avais pas vu que la taille était dépassé, toute mes excuses
cordialement a vous.
merci pour votre aide


Réponse de: gogui0793
Visiteur
posté le : 13-08-2017 21:30

évidemment vous ne voyez pas le filtre sur la photo, car je l'ai retiré, en revanche par l'espece de tube qui est juste devant entouré en rouge, j'ai rien du tout, donc je pense a un bouchon possible....


Réponse de: huggy
Visiteur
posté le : 14-08-2017 09:25

bonjour
quand en parle du socle d'un lave vaisselle
c'est le bac du lave vaisselle (partie inférieur du lave vaisselle)voir votre première photo c'est la partie inférieur du lave vaisselle.(voir si de l'eau ne stagne pas),si c'est la cas éponger l'eau ,et faite un essais. si concluant
vérifier si vous n'avez pas une fuite d'eau.
avant de refermer le lave vaisselle.
A+


Réponse de: gogui0793
Visiteur
posté le : 14-08-2017 10:02

bonjour, et merci huggy,
donc si j'ai bien compris sur la premiere photo on ne voit que la partie inferieure où l'eau arrive......
je me suis peermis de retirer le dessous de l'appareil est c'est une plaque en plastique que j'ai retiré, pour pouvoir acceder a tout ce petit monde ( ce qui est donc le bac inferieur je le suppose ....)
je vois tout les elements mais pour interpreté qui est quoi j'ai encore un peu de chemin. cela me fafit penser a une electrovanne qui ne fonctionnerai plus.pour repondre a votre question, je ne pense pas avoir de l'eau dans le bac en plastique, il est pas tres beau, mais je ne vois rien de flagrant...mis a part son etat.mais tout sec. l'eau arrive....puis repart comme si elle n'arrivait pas à sa destination finale....donc ...je cherche...je vous envoi une photo de la partie que je viens de retirer. quand on fait du brun c'est pas evident pour nous le blanc.bref merci encore


Réponse de: gogui0793
Visiteur
posté le : 14-08-2017 10:07

en revanche, j'ai du basculé l'appareil sur le côté pour accéder a tout ceci.comment je peux voir si il y a une fuite si je ne branche pas l'appareil ? car si la porte est ouverte il ne detecte donc pas qu'il peut demarrer, je comprends pas où est le switch pour verifier cela.
mais les durites ont l'air vraiment propres.
donc ....je sais pas.
en reponse toujours a votre question de fuite, pas d'eau stagnante dans le bac inferieure. toute l'eau stagnante est à l'interieure
votre aide est précieuse pour moi, alors je suis tout ouïe, mille merci


Réponse de: gogui0793
Visiteur
posté le : 14-08-2017 10:14

a quel moment l'eau doit penetrer dans le bac a sel svp ?
si il n 'y a pas de sel normalement ça doit marcher quand meme non ?
voilà sur la photo où il n'y a pas d'eau et ca m'intrigue


Réponse de: gogui0793
Visiteur
posté le : 14-08-2017 11:19

re bonjour, y a t'il pendant le remplissage, les tourniquet qui tournent ? et un moteur qui envoi l'eau dans le lave vaisselle par ses tourniquet ? car je constate qu'il n'y a pas de pêche, l'arrive juste en bas, mais elle ne remonte pas du tout au niveau de ces tourniquet, n'y a t'il pas un systeme qui fait monter l'eau en plus de cette arrivée d'eau, car si seul l'eau arrive en bas , mais que les tourniquet ne tournent pas, le lave vaisselle peut se mettre en panne en disant qu'il n y a pas d'eau qui arrive, puisse que ce moteur ne tourne pas ...j'y connais peu, alors votre aide, sera la bienvenu, pardon pour ces questions, mais je cherche de quoi trouver ce qui se passe...pourquoi ...? et comment
une bonne journée a tous


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 14-08-2017 11:38

Voyez notre doc technique pour mieux appréhender le fonctionnement de votre appareil dans un premier temps.
Cdt


Réponse de: gogui0793
Visiteur
posté le : 14-08-2017 12:46

bonjour et merci sebmenager,
je pense avoir compris ce qui ne marche pas, car juste en mesurant un point de pompe de cyclage qui est tout en haut sur l'avant dernière photo, j'ai mesuré 220 V à un moment, mais je ne vois pas l'axe tourné du tout. il est tres chaud, je pense que c'est la pompe de cycle, et que le panne se situe dans cette zone. je vais égaglement consulter la doc technique que je vais tenter de chercher sur le site. merci encore


Réponse de: gogui0793
Visiteur
posté le : 14-08-2017 23:17

bonsoir et merci de l'aide que vous m'avez apporter. En espérant que cela puisse servir à quelqu'un qui sera dans le meme cas que moi, j'ai donc bien localisé le probleme de l'appareil, grace a tout les renseignements que j'ai pu recueillir sur le forum, qui m'ont permis de confirmer mes soupçons. Donc en résumé, j'ai un probleme sur la pompe de cycle. il faut que j'agisse sur l'axe pour la déclenchée, car soit due à de la saleté soit du a un probleme interne. je cherche cette fois -ci à retirer cette pompe, mais il semble que les gros ressort sur les durites m'empeche de retirer cet objet.donc si vous avez une idée je suis open aux idées. j'ai donc réussit à trouver cette panne, juste grace à la doc technique, car effectivement si la pompe de reinject pas l'eau en haut, au bout d'un moment, le lave vaisselle passe en securité, et se met a vidanger. voilà donc je suis heureux de vous expliquer comment j'ai pu trouver la panne.cela m'a permis aussi de comprendre le fonctionnement de l'appareil.maintenant il va falloir que je le demonte pour changer ou nettoyer, eh ben c'est pas de la tarte.
bonne nuit et bonne journée à ceux qui vont me lire demain. bien cordialement.
merci a ceux qui ont laissé leur emprunte pour m'aider, j'ai pu analyser tout ceci grace a vous.
salutations a tous


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.