Tout-electromenager.fr

Forum lavage

Participez à cette discussion, sans inscription, grâce au formulaire de bas de page

Sujet

 Panne de mon lave vaisselle BRANDT AQUASAFE DFH525

Posté par:
Manceau

Daté du : 11-01-2017 09:31

Bonjour,

Mon lave vaisselle Brandt AquaSAFE DFH525 ne démarre plus. Il y a eu de l'eau sous la machine. j'ai nettoyé les filtres et toujours rien.

Merci de votre aide


Réponse de: huggy
Visiteur
posté le : 11-01-2017 10:10

bonjour
vous avez l'anti débordement actionné
il faut déposer la plinthe du bas
et asséché l'eau qui se trouve dans le bac de récupération qui est prévue pour cela
et faire un essai de l'appareil
A+


Réponse de: Sebmenager
Technicien confirmé
Véracité technique 5/5

posté le : 11-01-2017 11:29

Bonjour,
Il faut donc trouver l'origine de la fuite au final, pour réparer votre machine.
Cdt


Réponse de: Manceau
Visiteur
posté le : 12-01-2017 17:54

Bonjour Huggy,
Merci pour votre réponse. Je n'ai pas réussi à retirer la plinthe, pouvez-vous me dire comment faire.
NB: Tous les voyants sont allumés maintenant.
Merci


Réponse de: huggy
Visiteur
posté le : 13-01-2017 09:06

bonjour
vous avez un lien pour la notice de votre appareil.(voir en page 5)
moi personnellement je peux pas vous aidez
je ne suis pas sur place , pour savoir si votre appareil vous l'avez mis en encastré ou pas.
c'est a vous de voir et de vous débrouillez avec la notice .
A+

http://www.manuel-notice.fr/electromenager/lave-va...


Retour à la lecture du forum
Changer de forum
Effectuer une recherche

Répondre à ce sujet,
participer à cette discussion.
Pseudo
Email
Verification idenditaire

Recopier le code de sécurité:  

Message
Ajouter un lien (Facultatif)
Ajouter une photo (Facultatif, jpg ou jpeg, 200 Ko max )
Conditions générales d'utilisation

 En cochant cette case, vous acceptez les CGU du forum




Le contenu de cette discussion ne correspond pas aux CGU du forum.